


<!doctype html>

<html amp lang="zh-cn">


<head>
	<meta charset="utf-8">
	<title> Theta Gold Mines Limited (ASX:TGM) 季度活动报告 </title>
    <link rel="canonical" href="https://www.abnnewswire.net/press/cs/38697/Theta-Gold-Mines-Limited-(ASX-TGM)-季度活动报告.html" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Newswire_China" />
<meta name="twitter:creator" content="@Newswire_China" /> 
<meta name="twitter:title" content="@Newswire_China" /> 
<meta name="twitter:description" content="@Newswire_China" />   
<meta name="twitter:image" content="https://media.abnnewswire.net/topimg/cs/38697_01_l.jpg" /> 	
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto">
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
        <!-- Multilanguage Versions of this release -->
<link rel="alternate" href="https://www.abnnewswire.net/amp/en/110213/" hreflang="en" />
<link rel="alternate" href="https://www.abnnewswire.net/amp/cs/38697/" hreflang="zh-Hans" />

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.abnnewswire.net/press/cs/38697/Theta-Gold-Mines-Limited-(ASX-TGM)-季度活动报告.html"
  },
  "headline": "Theta Gold Mines Limited (ASX:TGM) 季度活动报告",
  "image": {
    "@type": "ImageObject",
    "url": "https://media.abnnewswire.net/topimg/cs/38697_01_h.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2022-05-02T09:08:42Z",
  "dateModified": "2022-05-02T09:08:42Z",
  "author": {
    "@type": "Person",
    "name": "Tim Mckinnon"
  },
   "publisher": {
    "@type": "Organization",
    "name": "ABN Newswire",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.abnnewswire.net/images/logos/ABN-LOGOchinese-shadow.png",
      "width": 122,
      "height": 60
    }
  },
  "description": "Theta Gold Mines Limited (ASX:TGM) (FRA:3LM) (OTCMKTS:TGMGF) 很高兴地报告其 2022 年 1 月 1 日至 2022 年 3 月 31 日期间的活动。"
}
</script>    
    
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>

     <style amp-custom>
        body {
            margin: 0;
            font-family: 'Roboto', sans-serif;
            background-color: white;
        }

        .brand-logo {
            display: flex;
            align-items: center;
            border: solid #dcdcdc;
            border-width: 1px 0;
            font-family: 'Roboto', sans-serif;
            font-size: .9em;
        }

        .article-image {
            position:relative;

        }

        .article-thumb {
            float:left;
            margin: 5px;
        }

        .widget {
            border: solid #dcdcdc;
            border-width: 1px 0;
            font-family: 'Roboto', sans-serif;
            font-size: .9em;
        }

        .ad-container {
            display: flex;
            justify-content: center;
        }

        .content-container p {
            line-height: 24px;
        }

        .carousel {
            background: #33cccc;
            padding: 15px;
        }

        .carousel_headline {
            background: #ffcccc;
            padding: 10px;
            text-align: center;
        }
        .carousel_image {
            background: #00ffff;
            padding: 0px;
           
                    }

        header,
        .article-body {
            padding: 15px;
        }

        .lightbox {
            background: #222;
        }

        .full-bleed {
            margin: 0 -15px;
        }

        .lightbox-content {
            position: absolute;
            top: 0;
            left: 0;
            right: 0;
            bottom: 0;
            display: flex;
            flex-direction: column;
            flex-wrap: nowrap;
            justify-content: center;
            align-items: center;
        }

            .lightbox-content p {
                color: #fff;
                padding: 15px;
            }

        .lightbox amp-img {
            width: 100%;
        }

        figure {
            margin: 0;
        }

        figcaption {
            color: #6f757a;
            padding: 15px 0;
            font-size: .9em;
        }

        .author {
            display: flex;
            align-items: center;
            background: #f4f4f4;
            padding: 0 15px;
            font-size: .8em;
            border: solid #dcdcdc;
            border-width: 1px 0;
        }

        .header-time {
            color: #a8a3ae;
            font-family: 'Roboto', sans-serif;
            font-size: 12px;
        }

        .author p {
            margin: 5px;
        }

        .byline {
            font-family: 'Roboto', sans-serif;
            display: inline-block;
        }

            .byline p {
                line-height: normal;
            }

            .byline .brand {
                color: #6f757a;
            }

        .standfirst {
            color: #6f757a;
        }

        .mailto {
            text-decoration: none;
        }

        #author-avatar {
            margin: 10px;
            border: 5px solid #fff;
            width: 50px;
            height: 50px;
            border-radius: 50%;
        }

        h1 {
            margin: 5px 0;
            font-weight: normal;
        }

        footer {
            display: flex;
            align-items: center;
            justify-content: center;
            height: 226px;
            background: #f4f4f4;
        }

        hr {
            margin: 0;
        }

        amp-img {
        
            background-color: white;
        }
    </style>
    <script async src="https://cdn.ampproject.org/v0.js"></script>
    <script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
    <script async custom-element="amp-vimeo" src="https://cdn.ampproject.org/v0/amp-vimeo-0.1.js"></script>
    <script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
    <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
    <script async custom-element="amp-audio" src="https://cdn.ampproject.org/v0/amp-audio-0.1.js"></script>
    <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script> 
    <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
    <script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script>
</head>
	<!-- BEGIN body -->
	<body>
    <header>
  
        <div class="brand-logo">

            <amp-img src="/images/logos/ABN-LOGOchinese-shadow.png" width="85" height="41" layout="fixed"></amp-img>
        </div>
  
    </header>

                                    <div class="content-container">
                <header>
                    <h1 itemprop="headline">Theta Gold Mines Limited (ASX:TGM) 季度活动报告</h1>
                    <time class="header-time" itemprop="datePublished"
                          datetime="2022-05-02T09:08:42Z">Sydney, 2022年5月2日,  AEST (ABN Newswire) </time>
                </header>
                                        <div>
                                            
                                            		<div class="author">
			<span><a href="/refer.asp?url=http://www.thetagoldmines.com&compid=32351&lang=_c" target="_blank"><amp-img src="/images/logos/37654en.png" width="120" height="40" alt=""></amp-img></a></span>&nbsp;
		</div>

                                            
                                        </div>                                       


                                        


                                        <div class="article-body" itemprop="articleBody">

                                        

                                        <div>
                                            
 
                                            <p>查看其它语言版本<br /><a href="/amp/en/110213/"><amp-img src="/images/flags/engl0002.gif" width="20" height="14" alt="1094"></amp-img></a>&nbsp;<a href="/amp/cs/38697/"><amp-img src="/images/flags/chi.gif" width="20" height="14" alt="102"></amp-img></a>&nbsp;</p>
                                        </div>
                                            <amp-img class="article-image" src="https://media.abnnewswire.net/topimg/cs/38697_01_h.jpg" width=1.77  height=1 layout="responsive"></amp-img>
 <br>
                                            Theta Gold Mines Limited (<amp-img src="https://www.abnnewswire.net/images/googlechart.gif" height="12" width="16"></amp-img><a href=//cn.reuters.com/investing/quotes/quote?symbol=TGM.AX&referrer=abnnewswire.net target=_blank title="Australian Stock Exchange"><u>TGM.AX</u></a>) (FRA:3LM) (OTCMKTS:TGMGF) 很高兴地报告其 2022 年 1 月 1 日至 2022 年 3 月 31 日期间的活动。<br /><br />强调<br /><br />在本季度 - 截至 2022 年的第一季度日历年：<br /><br />- 推进 TGME 地下最终可行性研究 (DFS) 取得重大进展<br /><br />- 从新发现的历史矿山中扫出的高品位矿石以及新厂建设和旧厂拆除的最新情况<br /><br />- TGME 地下项目许可进度更新：<br /><br />o 与林业、渔业和环境部 (DFFE) 就在已申报的森林自然保护区继续采矿进行谈判<br /><br />o 提交给公众审查的 TGME 地下项目环境范围报告<br /><br />- TGM对Focus Minerals Limited"FML"的场外收购要约在本季度失效，公司目前持有FML约2.83%的股份<br /><br />季后更新：<br /><br />- 2022 年 4 月 12 日向南非矿产资源和能源部 ("DMRE") 提交的最终范围界定报告。<br /><br />Theta 董事长 Bill Guy 先生表示："TGME 地下最终可行性研究仍按时完成，预计在第二季度完成——这将是公司的一个重要里程碑成就。该研究包括完成冶金测试工作和岩石工程建模，现在"将 Rietfontein 矿与 Beta、CDM 和法兰克福矿合并在一起。TGME 地下金矿项目的早期矿山寿命预计约为 10 年。"<br /><br />*要查看完整的季度报告，请访问：<br /><a href='https://abnnewswire.net/lnk/LBBBYQC0' target=_blank>https://abnnewswire.net/lnk/LBBBYQC0</a><br /><br /><br />内容关于 Theta Gold Mines Limited<br /><br />
Theta Gold Mines Limited (ASX:TGM) (OTCMKTS:TGMGF) 是一家黄金开发公司，在世界著名的南非金矿区拥有一系列潜在的黄金资产。这些资产包括几个地表和近地表高品位黄金项目，与该地区其他黄金生产商相比，这些项目具有成本优势。<br /><br /> Theta Gold Mines 核心项目位于姆普马兰加省历史悠久的金矿小镇 Pilgrim's Rest 旁边，距离约翰内斯堡东北约 370 公里的公路或内尔斯普雷特（姆普马兰加省首府）以北 95 公里。继 2011 年至 2015 年的小规模生产之后，公司目前正专注于在 TGME 工厂批准的占地面积内建设新的黄金加工厂，以及加工 Theta Open Pit 氧化金矿石。预计未来将进一步评估附近的地表和地下矿山和前景。<br /><br />该公司的目标是主要围绕浅层、露天或平巷硬岩采矿资源建立一个超过 100Kozpa 的稳固生产平台。 Theta Gold Mines 可以进入超过 43 个历史矿山和勘探区，可以访问和探索，记录的历史产量超过 6.7Moz。
<p><a href="https://www.twitter.com/thetagoldmines" target="_blank"><amp-img src="/images/buts/twitter-social.png" height="40" width="40"></amp-img></a>&nbsp;<a href="http://heroes.abnnewswire.com/alerts.asp?art=38697&lang=cs&id=32351" target="_blank"><amp-img src="/images/buts/heroes_alert_button.jpg" height="40" width="103"></amp-img></a>&nbsp;</p>
<div>
            <p>联络</p>
Bill Guy, Chairman <br />Theta Gold Mines Limited<br />T: + 61 2 8046 7584<br />E: billg@thetagoldmines.com
</div>
<br /><br />
                                                <br />
                                            <div>
                                                <span class="tag">Link:</span> <a href="https://media.abnnewswire.net/media/en/docs/ASX-TGM-6A1089850.pdf" title="Theta 金矿 - 季度活动报告" target="_blank">Theta 金矿 - 季度活动报告</a><br /><br />
                                            </div>
                                            

<amp-ad width=auto height=90
    type="adsense"
     data-ad-client="ca-pub-8646679268884814"
     data-ad-slot="1945988928">
</amp-ad>
                                            
                                                <br /><strong>相关企业</strong><br /><strong><p><a href="https://www.abnnewswire.net/companies/cs/32351/Theta-Gold-Mines-Limited">Theta Gold Mines Limited</a><br /> <a href="/companies/cs/32351/Theta-Gold-Mines-Limited-32351.html" title="Theta-Gold-Mines-Limited"><amp-img src="/images/flags/CHI.gif" width="20" height="14"></amp-img></a>&nbsp;<a href="/companies/ct/31078/Theta-Gold-Mines-Limited-31078.html" title="Theta-Gold-Mines-Limited"><amp-img src="/images/flags/TAI.gif" width="20" height="14"></amp-img></a>&nbsp;<a href="/companies/ja/30868/Theta-Gold-Mines-Limited-30868.html" title="Theta-Gold-Mines-Limited"><amp-img src="/images/flags/JAPA0002.gif" width="20" height="14"></amp-img></a>&nbsp;<a href="/companies/en/37654/Theta-Gold-Mines-Limited-37654.html" title="Theta-Gold-Mines-Limited"><amp-img src="/images/flags/ENGL0002.gif" width="20" height="14"></amp-img></a>&nbsp;<a href="/companies/kr/30577/Theta-Gold-Mines-Limited-30577.html" title="Theta-Gold-Mines-Limited"><amp-img src="/images/flags/KORE0002.gif" width="20" height="14"></amp-img></a>&nbsp;<a href="/companies/de/33531/Theta-Gold-Mines-Limited-33531.html" title="Theta-Gold-Mines-Limited"><amp-img src="/images/flags/deutsche.gif" width="20" height="14"></amp-img></a>&nbsp;<a href="/companies/es/30207/Theta-Gold-Mines-Limited-30207.html" title="Theta-Gold-Mines-Limited"><amp-img src="/images/flags/spa.gif" width="20" height="14"></amp-img></a>&nbsp;<a href="/companies/id/34328/Theta-Gold-Mines-Limited-34328.html" title="Theta-Gold-Mines-Limited"><amp-img src="/images/flags/indo.gif" width="20" height="14"></amp-img></a>&nbsp;<a href="/companies/fr/30839/Theta-Gold-Mines-Limited-30839.html" title="Theta-Gold-Mines-Limited"><amp-img src="/images/flags/fra.gif" width="20" height="14"></amp-img></a>&nbsp;<a href="/companies/th/30822/Theta-Gold-Mines-Limited-30822.html" title="Theta-Gold-Mines-Limited"><amp-img src="/images/flags/thai.gif" width="20" height="14"></amp-img></a>&nbsp;<a href="/companies/br/30813/Theta-Gold-Mines-Limited-30813.html" title="Theta-Gold-Mines-Limited"><amp-img src="/images/flags/bra.gif" width="20" height="14"></amp-img></a>&nbsp;<a href="/companies/ru/30838/Theta-Gold-Mines-Limited-30838.html" title="Theta-Gold-Mines-Limited"><amp-img src="/images/flags/rus.gif" width="20" height="14"></amp-img></a>&nbsp;</p>
</strong><br />
                                            
                                        <div class="brand-logo">
										    <span><amp-img src="/images/logos/ABN-LOGO-SQ.png" alt="ABN Newswire" width="40" height="40"></amp-img></span>
											<div>
											    <span>&nbsp;<a href="http://www.abnnewswire.com" target="_blank"><b>ABN Newswire Corporate</b></a></span><br />&nbsp;
                                                
                                                <span class="meta">本页浏览人次:<br />&nbsp;&nbsp;(自发布以来: 102)&nbsp;</span>
                                                
											</div>
                                        </div>
                                        <div>
										   <p><strong>相关业界新闻</strong><br /><a href="#">金融</a> <a href="#">采矿</a> <a href="#">金</a> </p>
										</div>
                                        
										<div>
											<h2><a href="/amp/en/110213/" title="1094"><amp-img src="/images/flags/engl0002.gif" width="20" height="14" alt="1094"></amp-img></a>
<a href="/amp/cs/38697/" title="102"><amp-img src="/images/flags/chi.gif" width="20" height="14" alt="102"></amp-img></a>
&nbsp;(1196)</h2>
										</div>
                                        							<div class="widget">
								<h3>Theta Gold Mines Limited</h3>
								<div class="widget-articles">
											<div>
												<a href="/amp/cs/38699/"><amp-img class="article-thumb" src="https://media.abnnewswire.net/topimg/cs/38699_01_t.jpg" alt="" width="40" height="40"></amp-img></a>
												<h4><a href="/amp/cs/38699/">Theta Gold Mines Limited (ASX:TGM) CEO 演讲 - 开普敦矿业大会 Indaba</a></h4>
												<span class="meta">
												</span>
											</div><hr />
											<div>
												<a href="/amp/cs/38698/"><amp-img class="article-thumb" src="https://media.abnnewswire.net/topimg/cs/38698_01_t.jpg" alt="" width="40" height="40"></amp-img></a>
												<h4><a href="/amp/cs/38698/">Theta Gold Mines Limited (ASX:TGM) 完成 140 万美元的配售以推进 TGME 地下项目</a></h4>
												<span class="meta">
												</span>
											</div><hr />
											<div>
												<a href="/amp/cs/38696/"><amp-img class="article-thumb" src="https://media.abnnewswire.net/topimg/cs/38696_01_t.jpg" alt="" width="40" height="40"></amp-img></a>
												<h4><a href="/amp/cs/38696/">Theta Gold Mines Limited (ASX:TGM) 地下黄金项目许可更新</a></h4>
												<span class="meta">
												</span>
											</div><hr />
											<div>
												<a href="/amp/cs/38693/"><amp-img class="article-thumb" src="https://media.abnnewswire.net/topimg/cs/38693_01_t.jpg" alt="" width="40" height="40"></amp-img></a>
												<h4><a href="/amp/cs/38693/">Theta Gold Mines Limited (ASX:TGM) TGME 地下黄金项目的可行性研究更新</a></h4>
												<span class="meta">
												</span>
											</div><hr />
											<div>
												<a href="/amp/cs/38688/"><amp-img class="article-thumb" src="https://media.abnnewswire.net/topimg/cs/38688_01_t.jpg" alt="" width="40" height="40"></amp-img></a>
												<h4><a href="/amp/cs/38688/">Theta Gold Mines Limited (ASX:TGM) 可行性研究更新和从金矿扫出的高品位矿石</a></h4>
												<span class="meta">
												</span>
											</div><hr />
                                    <br /><a href="/companies/cs/32351/">更多文章</a>
								</div>
							</div>

    
                                        </div>


									</div>
      

      
                                    <amp-analytics type="googleanalytics" id="analytics1">
                                    <script type="application/json">
                                    {
                                      "vars": {
                                        "account": "UA-381105-4" 
                                      },
                                      "triggers": {
                                        "trackPageview": { 
                                          "on": "visible",
                                          "request": "pageview"
                                        }
                                      }
                                    }
                                    </script>
                                    </amp-analytics>
	</body>
</html>

