
<!-- include VIRTUAL="/connection_investorium.asp" -->




<!doctype html>

<html amp lang="es">


<head>
	<meta charset="utf-8">
	<title> Lake Resources NL (ASX:LKE) actualiza la actividad de la planta de demostración de Kachi </title>
    <link rel="canonical" href="https://www.abnnewswire.net/press/es/36230/Lake-Resources-NL-(ASX-LKE)-actualiza-la-actividad-de-la-planta-de-demostración-de-Kachi.html" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@newswire_espano" />
<meta name="twitter:creator" content="@newswire_espano" /> 
<meta name="twitter:title" content="@newswire_espano" /> 
<meta name="twitter:description" content="@newswire_espano" />   
<meta name="twitter:image" content="https://media.abnnewswire.net/topimg/es/36230_01_l.jpg" /> 	
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto">
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
        <!-- Multilanguage Versions of this release -->
<link rel="alternate" href="https://www.abnnewswire.net/amp/en/113930/" hreflang="en" />
<link rel="alternate" href="https://www.abnnewswire.net/amp/cs/38722/" hreflang="zh-Hans" />
<link rel="alternate" href="https://www.abnnewswire.net/amp/kr/148932/" hreflang="ko" />
<link rel="alternate" href="https://www.abnnewswire.net/amp/ja/35881/" hreflang="ja" />
<link rel="alternate" href="https://www.abnnewswire.net/amp/fr/33790/" hreflang="fr" />
<link rel="alternate" href="https://www.abnnewswire.net/amp/de/63245/" hreflang="de" />
<link rel="alternate" href="https://www.abnnewswire.net/amp/es/36230/" hreflang="es" />
<link rel="alternate" href="https://www.abnnewswire.net/amp/ct/34273/" hreflang="zh-Hant" />
<link rel="alternate" href="https://www.abnnewswire.net/amp/br/32817/" hreflang="pt" />
<link rel="alternate" href="https://www.abnnewswire.net/amp/id/55829/" hreflang="id" />
<link rel="alternate" href="https://www.abnnewswire.net/amp/th/33800/" hreflang="th" />
<link rel="alternate" href="https://www.abnnewswire.net/amp/ru/32794/" hreflang="ru" />

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.abnnewswire.net/press/es/36230/Lake-Resources-NL-(ASX-LKE)-actualiza-la-actividad-de-la-planta-de-demostración-de-Kachi.html"
  },
  "headline": "Lake Resources NL (ASX:LKE) actualiza la actividad de la planta de demostración de Kachi",
  "image": {
    "@type": "ImageObject",
    "url": "https://media.abnnewswire.net/topimg/es/36230_01_h.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2022-09-19T08:56:10Z",
  "dateModified": "2022-09-19T08:56:10Z",
  "author": {
    "@type": "Person",
    "name": "Tim Mckinnon"
  },
   "publisher": {
    "@type": "Organization",
    "name": "ABN Newswire",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.abnnewswire.net/images/logos/ABN-LOGO.png",
      "width": 122,
      "height": 60
    }
  },
  "description": "Lake Resources NL (ASX:LKE) (FRA:LK1) (OTCMKTS:LLKKF) informa que el trabajo continúa con Lilac Solutions, Inc. en el sitio en el Proyecto Kachi en Argentina, con la puesta en marcha ahora en la planta de demostración."
}
</script>    
    
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>

     <style amp-custom>
        body {
            margin: 0;
            font-family: 'Roboto', sans-serif;
            background-color: white;
        }

        .brand-logo {
            display: flex;
            align-items: center;
            border: solid #dcdcdc;
            border-width: 1px 0;
            font-family: 'Roboto', sans-serif;
            font-size: .9em;
        }

        .article-image {
            position:relative;

        }

        .article-thumb {
            float:left;
            margin: 5px;
        }

        .widget {
            border: solid #dcdcdc;
            border-width: 1px 0;
            font-family: 'Roboto', sans-serif;
            font-size: .9em;
        }

        .ad-container {
            display: flex;
            justify-content: center;
        }

        .content-container p {
            line-height: 24px;
        }

        .carousel {
            background: #33cccc;
            padding: 15px;
        }

        .carousel_headline {
            background: #ffcccc;
            padding: 10px;
            text-align: center;
        }
        .carousel_image {
            background: #00ffff;
            padding: 0px;
           
                    }

        header,
        .article-body {
            padding: 15px;
        }

        .lightbox {
            background: #222;
        }

        .full-bleed {
            margin: 0 -15px;
        }

        .lightbox-content {
            position: absolute;
            top: 0;
            left: 0;
            right: 0;
            bottom: 0;
            display: flex;
            flex-direction: column;
            flex-wrap: nowrap;
            justify-content: center;
            align-items: center;
        }

            .lightbox-content p {
                color: #fff;
                padding: 15px;
            }

        .lightbox amp-img {
            width: 100%;
        }

        figure {
            margin: 0;
        }

        figcaption {
            color: #6f757a;
            padding: 15px 0;
            font-size: .9em;
        }

        .author {
            display: flex;
            align-items: center;
            background: #f4f4f4;
            padding: 0 15px;
            font-size: .8em;
            border: solid #dcdcdc;
            border-width: 1px 0;
        }

        .header-time {
            color: #a8a3ae;
            font-family: 'Roboto', sans-serif;
            font-size: 12px;
        }

        .author p {
            margin: 5px;
        }

        .byline {
            font-family: 'Roboto', sans-serif;
            display: inline-block;
        }

            .byline p {
                line-height: normal;
            }

            .byline .brand {
                color: #6f757a;
            }

        .standfirst {
            color: #6f757a;
        }

        .mailto {
            text-decoration: none;
        }

        #author-avatar {
            margin: 10px;
            border: 5px solid #fff;
            width: 50px;
            height: 50px;
            border-radius: 50%;
        }

        h1 {
            margin: 5px 0;
            font-weight: normal;
        }

        footer {
            display: flex;
            align-items: center;
            justify-content: center;
            height: 226px;
            background: #f4f4f4;
        }

        hr {
            margin: 0;
        }

        amp-img {
        
            background-color: white;
        }
    </style>
    <script async src="https://cdn.ampproject.org/v0.js"></script>
    <script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
    <script async custom-element="amp-vimeo" src="https://cdn.ampproject.org/v0/amp-vimeo-0.1.js"></script>
    <script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
    <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
    <script async custom-element="amp-audio" src="https://cdn.ampproject.org/v0/amp-audio-0.1.js"></script>
    <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script> 
    <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
    <script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script>
</head>
	<!-- BEGIN body -->
	<body>
    <header>
  
        <div class="brand-logo">

            <amp-img src="/images/logos/ABN_LOGO.png" width="85" height="41" layout="fixed"></amp-img>
        </div>
  
    </header>

                                    <div class="content-container">
                <header>
                    <h1 itemprop="headline">Lake Resources NL (ASX:LKE) actualiza la actividad de la planta de demostración de Kachi</h1>
                    <time class="header-time" itemprop="datePublished"
                          datetime="2022-09-19T08:56:10Z">Sydney, Sept. 19, 2022 AEST (ABN Newswire) </time>
                </header>
                                        <div>
                                            
                                            		<div class="author">
			<span><a href="/refer.asp?url=http://www.lakeresources.com.au&compid=30205&lang=_es" target="_blank"><amp-img src="//media.abnnewswire.net/images/logos/29608en.png" width="120" height="40" alt=""></amp-img></a></span>&nbsp;
		</div>

                                            
                                        </div>                                       


                                        


                                        <div class="article-body" itemprop="articleBody">

                                        

                                        <div>
                                            
 
                                            <p>Ver en Otros Idiomas<br /><a href="/amp/en/113930/"><amp-img src="/images/flags/engl0002.gif" width="20" height="14" alt="1191"></amp-img></a>&nbsp;<a href="/amp/cs/38722/"><amp-img src="/images/flags/chi.gif" width="20" height="14" alt="358"></amp-img></a>&nbsp;<a href="/amp/kr/148932/"><amp-img src="/images/flags/kore0002.gif" width="20" height="14" alt="282"></amp-img></a>&nbsp;<a href="/amp/ja/35881/"><amp-img src="/images/flags/japa0002.gif" width="20" height="14" alt="242"></amp-img></a>&nbsp;<a href="/amp/fr/33790/"><amp-img src="/images/flags/fra.gif" width="20" height="14" alt="235"></amp-img></a>&nbsp;<a href="/amp/de/63245/"><amp-img src="/images/flags/deutsche.gif" width="20" height="14" alt="222"></amp-img></a>&nbsp;<a href="/amp/es/36230/"><amp-img src="/images/flags/spa.gif" width="20" height="14" alt="218"></amp-img></a>&nbsp;<a href="/amp/ct/34273/"><amp-img src="/images/flags/tai.gif" width="20" height="14" alt="216"></amp-img></a>&nbsp;<a href="/amp/br/32817/"><amp-img src="/images/flags/bra.gif" width="20" height="14" alt="188"></amp-img></a>&nbsp;<a href="/amp/id/55829/"><amp-img src="/images/flags/indo.gif" width="20" height="14" alt="135"></amp-img></a>&nbsp;<a href="/amp/th/33800/"><amp-img src="/images/flags/thai.gif" width="20" height="14" alt="129"></amp-img></a>&nbsp;<a href="/amp/ru/32794/"><amp-img src="/images/flags/rus.gif" width="20" height="14" alt="96"></amp-img></a>&nbsp;</p>
                                        </div>
                                            <amp-img class="article-image" src="https://media.abnnewswire.net/topimg/es/36230_01_h.jpg" width=1.77  height=1 layout="responsive"></amp-img>
 <br>
                                            Lake Resources NL (<amp-img src="https://www.abnnewswire.net/images/googlechart.gif" height="12" width="16"></amp-img><a href=//finance.google.com/finance?q=ASX:LKE target=_blank title="Australian Stock Exchange"><u>ASX:LKE</u></a>) (<amp-img src="https://www.abnnewswire.net/images/googlechart.gif" height="12" width="16"></amp-img><a href=//finance.google.com/finance?q=FRA:LK1 target=_blank title="Frankfurt Stock Exchange"><u>FRA:LK1</u></a>) (<amp-img src="https://www.abnnewswire.net/images/googlechart.gif" height="12" width="16"></amp-img><a href=//finance.google.com/finance?q=OTCMKTS:LLKKF target=_blank title="OTC Markets Google"><u>OTCMKTS:LLKKF</u></a>) informa que el trabajo continúa con Lilac Solutions, Inc. (Lilac) en el sitio en el Proyecto Kachi en Argentina, con la puesta en marcha ahora en la planta de demostración.<br /><br />Si bien el 14 de septiembre de 2022, Lake emitió un Aviso de disputa en virtud de su acuerdo con Lilac, con respecto a ciertos plazos de desempeño (Disputa), Lake desea informar que Lilac está realizando un trabajo en curso en el Proyecto Kachi y todas las partes confían en- las operaciones del sitio serán exitosas.<br /><br />Lake confirma que la construcción de las instalaciones para albergar la planta de demostración de Lilac ya está completa.<br /><br />La puesta en marcha en seco de la planta de demostración comenzó el miércoles 14 de septiembre.<br /><br />Lilac ha informado a Lake que, sujeto a la finalización de la puesta en marcha en seco, espera comenzar la puesta en marcha en húmedo de la planta el 22 de septiembre; una vez que se complete la puesta en marcha húmeda, Lilac espera comenzar el procesamiento en el sitio de las salmueras de Kachi en la primera semana de octubre.<br /><br />Si bien el programa de prueba se basa en operar la planta de demostración durante 1000 horas, se prevé que los primeros 2000 litros de concentrado de litio producidos en la planta de demostración se enviarán para convertirlos en carbonato de litio una vez entregados. Lake propone que este producto final de litio sea calificado por un fabricante de baterías de nivel 1 para validar las especificaciones del producto.<br /><br />Lake continuará actualizando al mercado sobre el Proyecto Kachi, la Disputa y, a medida que continúe el trabajo de prueba de demostración, sobre el progreso, los plazos, los hitos y los resultados.<br /><br />Lake confirma que las discusiones de compra continúan avanzando y que los nuevos nombramientos para la junta directiva de Lake se encuentran en las etapas finales de consideración.<br /><br /><br />Acerca de Lake Resources NL<br /><br />
Lake Resources NL (ASX:LKE) (OTCMKTS:LLKKF) es un desarrollador de litio limpio que utiliza tecnología de extracción directa limpia para el desarrollo de litio sostenible de alta pureza de su proyecto insignia Kachi, así como otros tres proyectos de salmuera de litio en Argentina. Los proyectos se encuentran en una ubicación privilegiada dentro del Triángulo del Litio, donde el 40% del litio del mundo se produce al menor costo.<br /><br /> Este método permitirá a Lake Resources ser un proveedor eficiente, de origen responsable, ecológico y competitivo en costos de litio de alta pureza, que es fácilmente escalable y tiene demanda por parte de los fabricantes de vehículos eléctricos y de baterías de nivel 1.
<p><a href="https://twitter.com/Lake_Resources" target="_blank"><amp-img src="/images/buts/twitter-social.png" height="40" width="40"></amp-img></a>&nbsp;<a href="https://www.linkedin.com/company/lake-resources/" target="_blank"><amp-img src="/images/buts/linkedin-social.png" height="40" width="40"></amp-img></a>&nbsp;<a href="https://heroes.abnnewswire.com/alerts.asp?art=36230&lang=es&id=30205" target="_blank"><amp-img src="/images/buts/heroes_alert_button.jpg" height="40" width="103"></amp-img></a>&nbsp;</p>
<div>
            <p>Contacto</p>
For media queries, please contact:<br />Nigel Kassulke at Teneo<br />M: +61-407-904-874<br />E: Nigel.Kassulke@teneo.com
</div>
<br /><br />
                                                <br />
                                            <div>
                                                <span class="tag">Link:</span> <a href="https://media.abnnewswire.net/media/en/docs/ASX-LKE-2A1399169.pdf" title="El lago actualiza la actividad de la planta de demostración de Kachi" target="_blank">El lago actualiza la actividad de la planta de demostración de Kachi</a><br /><br />
                                            </div>
                                            

<amp-ad width=auto height=90
    type="adsense"
     data-ad-client="ca-pub-8646679268884814"
     data-ad-slot="1945988928">
</amp-ad>
                                            
                                                <br /><strong>Empresas vinculadas</strong><br /><strong><p><a href="https://www.abnnewswire.net/companies/es/30205/Lake-Resources-NL">Lake Resources NL</a><br /> <a href="/companies/cs/32251/Lake-Resources-NL-32251.html" title="Lake-Resources-NL"><amp-img src="/images/flags/CHI.gif" width="20" height="14"></amp-img></a>&nbsp;<a href="/companies/ct/30981/Lake-Resources-NL-30981.html" title="Lake-Resources-NL"><amp-img src="/images/flags/TAI.gif" width="20" height="14"></amp-img></a>&nbsp;<a href="/companies/ja/30866/Lake-Resources-NL-30866.html" title="Lake-Resources-NL"><amp-img src="/images/flags/JAPA0002.gif" width="20" height="14"></amp-img></a>&nbsp;<a href="/companies/en/29608/Lake-Resources-NL-29608.html" title="Lake-Resources-NL"><amp-img src="/images/flags/ENGL0002.gif" width="20" height="14"></amp-img></a>&nbsp;<a href="/companies/kr/30574/Lake-Resources-NL-30574.html" title="Lake-Resources-NL"><amp-img src="/images/flags/KORE0002.gif" width="20" height="14"></amp-img></a>&nbsp;<a href="/companies/de/33529/Lake-Resources-NL-33529.html" title="Lake-Resources-NL"><amp-img src="/images/flags/deutsche.gif" width="20" height="14"></amp-img></a>&nbsp;<a href="/companies/es/30205/Lake-Resources-NL-30205.html" title="Lake-Resources-NL"><amp-img src="/images/flags/spa.gif" width="20" height="14"></amp-img></a>&nbsp;<a href="/companies/id/34326/Lake-Resources-NL-34326.html" title="Lake-Resources-NL"><amp-img src="/images/flags/indo.gif" width="20" height="14"></amp-img></a>&nbsp;<a href="/companies/fr/30837/Lake-Resources-NL-30837.html" title="Lake-Resources-NL"><amp-img src="/images/flags/fra.gif" width="20" height="14"></amp-img></a>&nbsp;<a href="/companies/th/30819/Lake-Resources-NL-30819.html" title="Lake-Resources-NL"><amp-img src="/images/flags/thai.gif" width="20" height="14"></amp-img></a>&nbsp;<a href="/companies/br/30810/Lake-Resources-NL-30810.html" title="Lake-Resources-NL"><amp-img src="/images/flags/bra.gif" width="20" height="14"></amp-img></a>&nbsp;<a href="/companies/ru/30835/Lake-Resources-NL-30835.html" title="Lake-Resources-NL"><amp-img src="/images/flags/rus.gif" width="20" height="14"></amp-img></a>&nbsp;</p>
</strong><br />
                                            
                                        <div class="brand-logo">
										    <span><amp-img src="/images/logos/ABN-LOGO-SQ.png" alt="ABN Newswire" width="40" height="40"></amp-img></span>
											<div>
											    <span>&nbsp;<a href="https://www.abnnewswire.com" target="_blank"><b>ABN Newswire Corporate</b></a></span><br />&nbsp;
                                                
                                                <span class="meta">Número de visitas:<br />&nbsp;&nbsp;(Desde su Publicación: 218)&nbsp;</span>
                                                
											</div>
                                        </div>
                                        <div>
										   <p><strong>Temas por Industria:</strong><br /></p>
										</div>
                                        
										<div>
											<h2><a href="/amp/en/113930/" title="1191"><amp-img src="/images/flags/engl0002.gif" width="20" height="14" alt="1191"></amp-img></a>
<a href="/amp/cs/38722/" title="358"><amp-img src="/images/flags/chi.gif" width="20" height="14" alt="358"></amp-img></a>
<a href="/amp/kr/148932/" title="282"><amp-img src="/images/flags/kore0002.gif" width="20" height="14" alt="282"></amp-img></a>
<a href="/amp/ja/35881/" title="242"><amp-img src="/images/flags/japa0002.gif" width="20" height="14" alt="242"></amp-img></a>
<a href="/amp/fr/33790/" title="235"><amp-img src="/images/flags/fra.gif" width="20" height="14" alt="235"></amp-img></a>
<a href="/amp/de/63245/" title="222"><amp-img src="/images/flags/deutsche.gif" width="20" height="14" alt="222"></amp-img></a>
<a href="/amp/es/36230/" title="218"><amp-img src="/images/flags/spa.gif" width="20" height="14" alt="218"></amp-img></a>
<a href="/amp/ct/34273/" title="216"><amp-img src="/images/flags/tai.gif" width="20" height="14" alt="216"></amp-img></a>
<a href="/amp/br/32817/" title="188"><amp-img src="/images/flags/bra.gif" width="20" height="14" alt="188"></amp-img></a>
<a href="/amp/id/55829/" title="135"><amp-img src="/images/flags/indo.gif" width="20" height="14" alt="135"></amp-img></a>
<a href="/amp/th/33800/" title="129"><amp-img src="/images/flags/thai.gif" width="20" height="14" alt="129"></amp-img></a>
<a href="/amp/ru/32794/" title="96"><amp-img src="/images/flags/rus.gif" width="20" height="14" alt="96"></amp-img></a>
&nbsp;(3512)</h2>
										</div>
                                        							<div class="widget">
								<h3>Lake Resources NL</h3>
								<div class="widget-articles">
											<div>
												<a href="/amp/es/36228/"><amp-img class="article-thumb" src="https://media.abnnewswire.net/topimg/es/36228_01_t.jpg" alt="" width="40" height="40"></amp-img></a>
												<h4><a href="/amp/es/36228/">Lake Resources NL (ASX:LKE) Coordinadores conjuntos de deuda designados para el proyecto de litio Kachi</a></h4>
												<span class="meta">
												</span>
											</div><hr />
											<div>
												<a href="/amp/es/36224/"><amp-img class="article-thumb" src="https://media.abnnewswire.net/topimg/es/36224_01_t.jpg" alt="" width="40" height="40"></amp-img></a>
												<h4><a href="/amp/es/36224/">Lake Resources NL (ASX:LKE) y Ford Motor Company firman un memorando de entendimiento no vinculante para la extracción de litio</a></h4>
												<span class="meta">
												</span>
											</div><hr />
											<div>
												<a href="/amp/es/36221/"><amp-img class="article-thumb" src="https://media.abnnewswire.net/topimg/es/36221_01_t.jpg" alt="" width="40" height="40"></amp-img></a>
												<h4><a href="/amp/es/36221/">Lake Resources NL (ASX:LKE) en un memorando de entendimiento no vinculante con "Hanwa Co., Ltd." para negociar la extracción de hasta 25 000 tpa y una asociación a largo plazo</a></h4>
												<span class="meta">
												</span>
											</div><hr />
											<div>
												<a href="/amp/es/36220/"><amp-img class="article-thumb" src="https://media.abnnewswire.net/topimg/es/36220_01_t.jpg" alt="" width="40" height="40"></amp-img></a>
												<h4><a href="/amp/es/36220/">Lake Resources NL (ASX:LKE) Cuentas de medio año</a></h4>
												<span class="meta">
												</span>
											</div><hr />
											<div>
												<a href="/amp/es/36218/"><amp-img class="article-thumb" src="https://media.abnnewswire.net/topimg/es/36218_01_t.jpg" alt="" width="40" height="40"></amp-img></a>
												<h4><a href="/amp/es/36218/">La planta de demostración Lilac de Lake Resources NL (ASX:LKE) se está entregando al Proyecto Kachi</a></h4>
												<span class="meta">
												</span>
											</div><hr />
                                    <br /><a href="/companies/es/30205/">más artículos</a>
								</div>
							</div>

    
                                        </div>


									</div>
      

      
                                    <amp-analytics type="googleanalytics" id="analytics1">
                                    <script type="application/json">
                                    {
                                      "vars": {
                                        "account": "UA-381105-4" 
                                      },
                                      "triggers": {
                                        "trackPageview": { 
                                          "on": "visible",
                                          "request": "pageview"
                                        }
                                      }
                                    }
                                    </script>
                                    </amp-analytics>
	</body>
</html>

