
<!DOCTYPE HTML>
<!-- BEGIN html -->

            <html xmlns:wb="https://open.weibo.com/wb">
            
<!-- BEGIN head -->
<head>
<title> Lake Resources NL (ASX:LKE) 半年账户 - ABN Newswire (@ABN_Newswire) </title>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    
<meta property="og:site_name" content="ABN Newswire" />
<meta property="og:title" content="Lake Resources NL (ASX:LKE) 半年账户" />	
<meta property="og:type" content="article" />	
<meta property="og:url" content="https://www.abnnewswire.net/press/cs/38690/" />	
<meta property="og:description" content="Lake Resources NL (ASX:LKE) (FRA:LK1) (OTCMKTS:LLKKF) 正在提供一种清洁的解决方案，将高质量的锂输送到为能源转型提供动力的电池材料的紧密供应链中。" />   
<meta property="og:image" content="//media.abnnewswire.net/topimg/cs/38690_01_h.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Newswire_China" />
<meta name="twitter:creator" content="@Newswire_China" />
<META name="press-image" content="//media.abnnewswire.net/topimg/cs/38690_01_h.jpg" />
<META name="document-date" content="2022-03-15" />
<meta name="KEYWORDS" content="金融,采矿,锂,Lake Resources NL,ASX:LKE,EUREX:LK1,PNK:LLKKF" />
<meta name="DESCRIPTION" content="Lake Resources NL (ASX:LKE) (FRA:LK1) (OTCMKTS:LLKKF) 正在提供一种清洁的解决方案，将高质量的锂输送到为能源转型提供动力的电池材料的紧密供应链中。" />
<meta name="Headline" content="Lake Resources NL (ASX:LKE) 半年账户" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="verify-v1" content="WZJtXo4apknPB/+BJPl69hSNLWmBBahePmMhGy001SY=" >
<meta name="msvalidate.01" content="64B48E1A7135071EE9FCDE07E065BD55" />
<meta name="y_key" content="0c5e6c34529d0520">
<meta name="wb:webmaster" content="d68d192f4b24b549" />
<meta name="google-site-verification" content="yI0FGypp5I8YkQ3UhA-0xnJ5viPEQ5-hgoMIrsUoEGA" />
<meta name="alexaVerifyID" content="fnIR3cAnpiMPGN6xZQMZb9d8qfg" />
<meta name="fb:page_id" content="222708378029" />

<meta name="prsectors" content="108,163,202" />
<meta name="prcompanies" content="32251" />
		<!-- Favicon -->
<link rel="canonical" href="https://www.abnnewswire.net/press/cs/38690/Lake-Resources-NL-(ASX-LKE)-半年账户-38690.html" />
<link rel="amphtml" href="https://www.abnnewswire.net/amp/cs/38690/38690.html" />
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon" />
<link rel="icon" href="favicon.ico" />

<!-- Multilanguage Versions of this release -->
<link rel="alternate" href="//www.abnnewswire.net/press/en/109588/" hreflang="en" />
<link rel="alternate" href="//www.abnnewswire.net/press/cs/38690/" hreflang="zh-Hans" />



		<!-- Stylesheets -->

    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css" />
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" />

     <link rel="stylesheet" href="/css/popstyle.css" />

		<link type="text/css" rel="stylesheet" href="/css/reset.css" />
		<link type="text/css" rel="stylesheet" href="/css/main-stylesheet.css?6756" />
		<link type="text/css" rel="stylesheet" href="/css/lightbox.css" />
		<link type="text/css" rel="stylesheet" href="/css/shortcode.css" />
		<link type="text/css" rel="stylesheet" href="/css/fonts.css" />
		<link type="text/css" rel="stylesheet" href="/css/colors.css" />
		<!--[if lte IE 8]>
		<link type="text/css" rel="stylesheet" href="/css/ie-ancient.css" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="/css/responsive.css" />

        
           <!-- Map -->
	<!-- Core JS files -->
	<script type="text/javascript" src="/assets/js/plugins/loaders/pace.min.js"></script>
	<script type="text/javascript" src="/assets/js/core/libraries/jquery.min.js"></script>
	<script type="text/javascript" src="/assets/js/core/libraries/bootstrap.min.js"></script>
	<script type="text/javascript" src="/assets/js/plugins/loaders/blockui.min.js"></script>
	<script type="text/javascript" src="/assets/js/plugins/ui/nicescroll.min.js"></script>
	<script type="text/javascript" src="/assets/js/plugins/ui/drilldown.js"></script>
	<!-- /core JS files -->

        <!--script-- type="text/javascript" src="//www.google.com/jsapi"></!--script-->

  <!--script-- src="/jscript/baidu/jquery.js" charset="utf-8"></!--script-->
  <script src="/jscript/autocomplete.js"></script>
    <link rel="stylesheet" type="text/css" href="/css/autocomplete.css"> 


<!--script-- type="text/javascript" src="/assets/js/vectors/cs/4454462.js"></!--script-->

	<!-- END head -->
<link rel="alternate" type="application/rss+xml" title="Lake Resources NL" href="/corssxml_c.asp?32251" target="_blank" />

     

​<script src="//abnnewswire.net/jwplayer/jwplayer.js"></script>
<script>jwplayer.key="jeOiXLgTr1uzOLhAUIid86DjO3w0zDu7W0sl7JeP4lY=";</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-381105-4', 'abnnewswire.net');
  ga('send', 'pageview');

</script>
<!--script-- src="https://tjs.sjs.sinajs.cn/open/api/js/wb.js" type="text/javascript" charset="utf-8"></!--script-->

    <style>

.floatright
 {
 float: right;
 width: 600px;
 margin: 0 0 10px 10px;
 background-color: #fff;
 padding: 10px;
 border-top: 1px solid #999;
 border-right: 2px solid #555;
 border-bottom: 2px solid #555;
 border-left: 1px solid #999;
 }

 div.floatright img
 {
 border-top: 2px solid #555;
 border-right: 1px solid #999;
 border-bottom: 1px solid #999;
 border-left: 2px solid #555;
 }

 p { margin-top: 0; }


    </style>
	</head>

	<!-- BEGIN body -->
	<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

		<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="header-logo">
						<a href="/index.asp?lang=_c"><img src="/images/logos/ABN-LOGOchinese-shadow.png" width="170" alt="" /></a>
					</div>
					
					<div class="header-menu">
						<ul>
                            <li><a href="//reach.abnnewswire.net/login.asp?lang=_c">发送新闻稿</a></li>
					    <li><a href="//www.abnnewswire.com/index.asp?lang=_c">关于我们</a></li>
						<li><a href="/Contact_Us.asp?lang=_c">联络我们</a></li>
						</ul>
						<p>ABN Newswire是一家商业新闻公司，为全球各大上市公司提供信息发布服务。ABN Newswire可将公司公告和公司资讯发送到各大专业终端、财经及新闻网站。</p>
					</div>
					
					<div class="header-addons">
						<div class="header-weather">
							<span class="report">网站搜索</span>

						</div>
						<div class="header-search">
                              <input type="radio" name="search_type" value="cs" checked id="search_type1"/>&nbsp;简体中文&nbsp;&nbsp;<input type="radio" name="search_type" value="xx" id="search_type2"/>&nbsp;所有语言
                          	<input type="text" placeholder="搜索类型...." id="search_keyword"  class="search-input">
                                <div id="search_results"></div> 
						</div>
					</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul class="the-menu">
                            <li><a href="/index.asp?lang=_c">新闻</a>
                                <ul>
                                    <li><a href="/articles.asp?lang=_c&sector=27">CRYPTOCURRENCY</a></li>
                                    <li><a href="/articles.asp?lang=_c&sector=23">生命科学</a></li>
                                    <li><a href="/articles.asp?lang=_c&sector=15">采矿与金属</a>
                                                                        <!--ul><li><a href="/articles.asp?lang=_c&sector=15" target="_blank">Gold</a></li></!ul-->

                                    </li>
                                    <li><a href="/articles.asp?lang=_c&sector=20">银行及金融</a></li>
                                    <li><a href="/articles.asp?lang=_c&sector=21">油气与能源</a></li>
                                    <li><a href="/articles.asp?lang=_c&sector=11">软件和服务</a></li>
                                    \
                                </ul>


                            </li>
                            <li><a href="/ceo_interviews/cs">视频网络广播</a>
                                
                                <ul>
                                    <li><a href="/market_reports/cs">澳洲股市</a></li>

                                 </ul> 
                                    
                            </li>
                                

                            <li><a href="/events.asp?lang=_c">展会信息</a></li>
                            <li><a href="http://www.investorium.tv/index.asp?lang=_c" target="_blank">Investorium.tv</a>
								<ul>
									<li><a href="http://www.investorium.tv/calendar.asp?lang=_c" target="_blank">日历</a></li>
									<li><a href="http://www.investorium.tv/thevenue.asp?lang=_c" target="_blank">地点</a></li>
									<li><a href="http://www.investorium.tv/archive.asp?lang=_c" target="_blank">档案</a></li>
								</ul>
                            </li>
                               <li><a href="/index.asp?lang=_c">Multi-Language</a>
                                   <ul>
				<li><a href="/index.asp">ENGLISH</a></li>
				<li><a href="/index.asp?lang=_c">简体中文</a></li>
				<li><a href="/index.asp?lang=_ct">繁体中文</a></li>
				<li><a href="/index.asp?lang=_j">日文</a></li>
				<li><a href="/index.asp?lang=_k">韩文</a></li>
				<li><a href="/index.asp?lang=_ae">阿拉伯语</a></li>
				<li><a href="/index.asp?lang=_de">欧洲</a></li>
				<li><a href="/index.asp?lang=_es">西班牙</a></li>
				<li><a href="/index.asp?lang=_id">印度尼西亚</a></li>
				<li><a href="/index.asp?lang=_fr">法语</a></li>
				<li><a href="/index.asp?lang=_th">泰语</a></li>
				<li><a href="/index.asp?lang=_br">葡萄牙语</a></li>
				<li><a href="/index.asp?lang=_ru">俄语</a></li>

                                   </ul>


                               </li>
                            <!--li><a href="//www.globalfashionwire.com/index.asp?lang=_c" target="_blank">Global Fashion Wire</a></li-->

						</ul>

					<!-- END .wrapper -->
					</div>

				</div>

				<div class="secondary-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul>
				<li><a href="/index.asp">ENGLISH</a></li>
				<li><a href="/index.asp?lang=_c">简体中文</a></li>
				<li><a href="/index.asp?lang=_ct">繁体中文</a></li>
				<li><a href="/index.asp?lang=_j">日文</a></li>
				<li><a href="/index.asp?lang=_k">韩文</a></li>
				<li><a href="/index.asp?lang=_ae">阿拉伯语</a></li>
				<li><a href="/index.asp?lang=_de">欧洲</a></li>
				<li><a href="/index.asp?lang=_es">西班牙</a></li>
				<li><a href="/index.asp?lang=_id">印度尼西亚</a></li>
				<li><a href="/index.asp?lang=_fr">法语</a></li>
				<li><a href="/index.asp?lang=_th">泰语</a></li>
				<li><a href="/index.asp?lang=_br">葡萄牙语</a></li>
				<li><a href="/index.asp?lang=_ru">俄语</a></li>
						</ul>

					<!-- END .wrapper -->
					</div>

				</div>
				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

                    <div class="ad-banner">
                        <!-- INCLUDE VIRTUAL="/includes/banneraddstopPR.asp"-->
                         <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ABN Newswire Leader 728 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8646679268884814"
     data-ad-slot="1945988928">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

					</div>
					

					<div class="main-content">

						<div class="full-width">
							
							<div class="article-title">
								<div class="share-block right">
									<div>
										<div class="share-article left">
											<span>社会化媒体</span>
											<strong>分享这篇文章</strong>
										</div>
										<div class="left">
<a href="//twitter.com/share" class="twitter-share-button" data-count="none" data-via="abn_newswire">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<div class="fb-like" data-href="https://www.abnnewswire.net/press/cs/38690/" data-width="60" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
<script type="text/javascript" src="//apis.google.com/js/plusone.js"></script><g:plusone></g:plusone>

										</div>
										<div class="clear-float"></div>
									</div>
								</div>

								<h1><label for="pic">Lake Resources NL (ASX:LKE) 半年账户</label></h1>
                                <div class="author">&nbsp;&nbsp;			<a href="/companies/cs/32251/Lake-Resources-NL"><img src="/images/logos/29608en.png" width="120" alt="" /></a>
</div><br />查看其它语言版本&nbsp;<a href="/press/en/109588/Lake-Resources-NL-(en)-109588.html"><img src="/images/flags/engl0002.gif" border="0" width="20" height="14" alt="1084" /></a>&nbsp;<a href="/press/cs/38690/Lake-Resources-NL-(zh-Hans)-38690.html"><img src="/images/flags/chi.gif" border="0" width="20" height="14" alt="282" /></a>&nbsp;
							</div>

						</div>

						<!-- BEGIN .main-page -->
						<div class="main-page left">

							<!-- BEGIN .single-block -->
							<div class="single-block">
								
								<!-- BEGIN .content-block -->
								<div class="content-block main left">
									
									<div class="block">
										<div class="block-content">
	
												
    







											

											<div class="shortcode-content">
<!-- google_ad_section_start --> 
     <div class="floatright"><img id="pic" src="//media.abnnewswire.net/topimg/cs/38690_01_h.jpg" alt="半年账户" width="600"><br /><b><i>半年账户</i></b></div>Sydney, 2022年3月15日,  AEST (ABN Newswire) - Lake Resources NL (<img src=//abnnewswire.net/images/googlechart.gif /><a href=https://cn.reuters.com/investing/quotes/quote?symbol=LKE.AX&referrer=abnnewswire.net target=_blank title="Australian Stock Exchange"><u>LKE.AX</u></a>) (FRA:LK1) (OTCMKTS:LLKKF) 正在提供一种清洁的解决方案，将高质量的锂输送到为能源转型提供动力的电池材料的紧密供应链中。 Lake 使用其合作伙伴加州丁香解决方案公司 (Lilac) 的颠覆性直接提取技术，高效生产具有显着 ESG 效益的高纯度锂。盐水处理不涉及采矿。<br /><br />旗舰 Kachi 卤水锂项目的生产目标是在 2024 年以每年 50,000 吨碳酸锂的速度开始生产。根据标准项目融资条款，Kachi 已通过英国出口金融和加拿大 EDC 的长期低成本项目融资指示性地投入生产，约占 Kachi 开发所需总融资的 70%。<br /><br />Lake 的开发计划使用我们的技术合作伙伴 Lilac 提供的一种有效的直接锂提取方法 (DLE)，该合作伙伴正在参与 Kachi 项目。这使 Lake Resources 成为具有成本竞争力的高纯度碳酸锂供应商，能够迅速大规模上市。该过程产生了强大的 ESG 效益、低碳 (CO2) 足迹、低用水量和低土地使用量。已从试验工厂模块的产品中生产出高纯度电池级碳酸锂（纯度 99.97%）（参见 ASX 公告 2020 年 10 月 20 日）。该产品在基于 NMC622 的锂离子电池测试电池中成功运行。<br /><br />*要查看半年账目，请访问：<br /><a href='https://abnnewswire.net/lnk/X986IKMQ' target=_blank>https://abnnewswire.net/lnk/X986IKMQ</a><br /><br /><br />内容关于 Lake Resources NL<br /><br />
<p><a href="https://www.abnnewswire.net/refer.asp?url=www.lakeresources.com.au&amp;compid=29608&amp;hl=en&amp;lang=" target="_blank"><img alt="Lake Resources" src="https://abnnewswire.net/images/logos/29608en.png" style="float:left; height:49px; margin:5px; width:120px" /></a><a href="http://www.abnnewswire.net/refer.asp?url=http://www.lakeresources.com.au&amp;compid=29608&amp;lang=" target="_blank">Lake Resources NL</a> (<a href="http://www.google.com/finance?q=ASX:LKE" target="_blank">ASX:LKE</a>)&nbsp;(OTCMKTS:LLKKF) 是一家清洁锂矿开发企业，使用清洁的直萃技术开发其卡奇（Kachi）旗舰项目，生产可持续、高纯度锂。该公司的项目位于锂矿三角区内，地理位置优越，世界锂矿的40%出产在这个锂矿三角区，而且成本最低。这种方法让Lake Resources成为一家高效、来源负责、对环境友好、成本有竞争力的高纯度锂供应企业，易扩展规模，可满足一级电动汽车厂家和电池生产厂家的需求。</p>

<p><a href="//www.abnnewswire.net/refer.asp?url=https://twitter.com/Lake_Resources&hl=cs&compid=32251&lang=_c" target="_blank"><img src="/images/buts/twitter-social.png"></a>&nbsp;<a href="//www.abnnewswire.net/refer.asp?url=https://www.linkedin.com/company/lake-resources/&hl=cs&compid=32251&lang=_c" target="_blank"><img src="/images/buts/linkedin-social.png"></a>&nbsp;<a href="//heroes.abnnewswire.com/alerts.asp?art=38690&lang=cs&id=32251" target="_blank"><img src="/images/buts/heroes_alert_button.jpg"></a>&nbsp;</p>
<br />
<div id="contactsection">
<table bgcolor="white" cellpadding="1" cellspacing="0" border="0" >
    <tr>
      <td>
        <table cellpadding="2" cellspacing="2" bgcolor="#ffffff">
          <tr>
            <td>
            <p>联络</p>
            </td>
          </tr>
        </table>
      </td>
    </tr>
    <tr>
      <td>
		   <table border="0" bgcolor="#eeeeee">
		     <tr>
		       <td valign="top" bgcolor="#eeeeee">
		         <table border="0" valign="top">
				   <tr>
                  <td>Steve Promnitz<br />Managing Director <br />T: +61-2-9188-7864 <br />steve@lakeresources.com.au<br /><br />For media queries, please contact:<br />Nigel Kassulke at Teneo<br />M: +61-407-904-874<br />E: Nigel.Kassulke@teneo.com</td>
				   </tr>
			     </table>
			   </td>
		     </tr>
		   </table>
      </td>
    </tr>
  </table>
</div>
<br /><br />

<!-- google_ad_section_end --> 

                                                         
                                                      <br /><div><span class="tag" style="background-color: #2a8ece;">Link:</span> <a href="//media.abnnewswire.net/media/en/docs/ASX-LKE-2A1362992.pdf" title="Lake Resources 半年账户" target="_blank">Lake Resources 半年账户</a><br /><br /></div>
                                                      
                                                        <strong>相关企业</strong><br /><br /><strong><a href="/companies/cs/32251/Lake-Resources-NL-(zh-Hans)-32251.html">Lake Resources NL</a> <a href="/companies/cs/32251/Lake-Resources-NL-(zh-Hans)-32251.html" title="Lake-Resources-NL" class="hover-effect"><img src="/images/flags/CHI.gif" border="0" width="20" height="14"></a>&nbsp;<a href="/companies/ct/30981/Lake-Resources-NL-(zh-Hant)-30981.html" title="Lake-Resources-NL" class="hover-effect"><img src="/images/flags/TAI.gif" border="0" width="20" height="14"></a>&nbsp;<a href="/companies/ja/30866/Lake-Resources-NL-(jp)-30866.html" title="Lake-Resources-NL" class="hover-effect"><img src="/images/flags/JAPA0002.gif" border="0" width="20" height="14"></a>&nbsp;<a href="/companies/en/29608/Lake-Resources-NL-(en)-29608.html" title="Lake-Resources-NL" class="hover-effect"><img src="/images/flags/ENGL0002.gif" border="0" width="20" height="14"></a>&nbsp;<a href="/companies/kr/30574/Lake-Resources-NL-(ko)-30574.html" title="Lake-Resources-NL" class="hover-effect"><img src="/images/flags/KORE0002.gif" border="0" width="20" height="14"></a>&nbsp;<a href="/companies/de/33529/Lake-Resources-NL-(de)-33529.html" title="Lake-Resources-NL" class="hover-effect"><img src="/images/flags/deutsche.gif" border="0" width="20" height="14"></a>&nbsp;<a href="/companies/es/30205/Lake-Resources-NL-(es)-30205.html" title="Lake-Resources-NL" class="hover-effect"><img src="/images/flags/spa.gif" border="0" width="20" height="14"></a>&nbsp;<a href="/companies/id/34326/Lake-Resources-NL-(id)-34326.html" title="Lake-Resources-NL" class="hover-effect"><img src="/images/flags/indo.gif" border="0" width="20" height="14"></a>&nbsp;<a href="/companies/fr/30837/Lake-Resources-NL-(fr)-30837.html" title="Lake-Resources-NL" class="hover-effect"><img src="/images/flags/fra.gif" border="0" width="20" height="14"></a>&nbsp;<a href="/companies/th/30819/Lake-Resources-NL-(th)-30819.html" title="Lake-Resources-NL" class="hover-effect"><img src="/images/flags/thai.gif" border="0" width="20" height="14"></a>&nbsp;<a href="/companies/br/30810/Lake-Resources-NL-(br)-30810.html" title="Lake-Resources-NL" class="hover-effect"><img src="/images/flags/bra.gif" border="0" width="20" height="14"></a>&nbsp;<a href="/companies/ru/30835/Lake-Resources-NL-(ru)-30835.html" title="Lake-Resources-NL" class="hover-effect"><img src="/images/flags/rus.gif" border="0" width="20" height="14"></a>&nbsp;<br />
</strong><br />
                                                    
                                                
												<div class="article-title">
													<div class="share-block right">
														<div>
															<div class="share-article left">
																<span>社会化媒体</span>
																<strong>分享这篇文章</strong>
															</div>
															<div class="left">


                                                                <div class="fb-like" data-href="//www.abnnewswire.net/press/cs/38690/" data-width="60" data-layout="button" data-action="like" data-show-faces="false" data-share="true"></div>
                                                                <script src="//platform.linkedin.com/in.js" type="text/javascript"></script>&nbsp;<script type="IN/Share" data-url="//www.abnnewswire.net/press/cs/38690/"></script>
                                                                <a href="//twitter.com/share" class="twitter-share-button" data-count="none" data-via="abn_newswire">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
                                                 
															    <!--wb:share-button-- appkey="3784113523" addition="simple" type="button" language="zh_cn" pic="//media.abnnewswire.net/topimg/cs/38690_01_l.jpg" default_text="Lake Resources NL (ASX:LKE) 半年账户"  ralateUid="5093666482" url="//www.abnnewswire.net/press/cs/38690/" picture_search="false"></!--wb:share-button-->
                                              

                                                            </div>
															<div class="clear-float"></div>
														</div>
														<div>
															<a onclick="window.print();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;打印本文章</a>
															<!--a href="#" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Send e-mail</!a-->
														</div>
													</div>

													<div class="author">
														<span class="hover-effect left"><img src="/images/logos/ABN-LOGO-SQ.png" alt="" /></span>
														<div class="a-content">
															<span><b>ABN Newswire</b></span>
                                                            <span class="meta">本页浏览人次:&nbsp;&nbsp;(自发布以来: 282)&nbsp;</span>
															
														</div>
													</div>

													<div class="article-tags tag-cloud">
														<strong>相关业界新闻</strong><br /><br /><a href="/topics/cs/108/金融.html">金融</a><a href="/topics/cs/163/采矿.html">采矿</a><a href="/topics/cs/202/锂.html">锂</a>
													</div>

												</div>

											</div>

										</div>
                                        
										<div class="block-title">
											
											<h2>查看其它语言版本&nbsp;<a href="/press/en/109588/Lake-Resources-NL-(en)-109588.html" title="1084"><img src="/images/flags/engl0002.gif" border="0" width="20" height="14" alt="1084" /></a>
<a href="/press/cs/38690/Lake-Resources-NL-(zh-Hans)-38690.html" title="282"><img src="/images/flags/chi.gif" border="0" width="20" height="14" alt="282" /></a>
&nbsp;(1366)</h2>
										</div>
										<div class="block-content">

											<div class="comment-block">
							
												<div class="no-comment-block">
                                                <img src="//chart.googleapis.com/chart?chs=540x280&chd=t:77,20&cht=p3&chdlp=b&chl=1,084|282&chco=ff0000,00ff00&chdl=ENGLISH|简体中文" />
												</div>

											</div>

										</div>
                                        

									</div>

								<!-- END .content-block -->
								</div>

							<!-- END .single-block -->
							</div>

						<!-- END .main-page -->
						</div>
						
						<!-- BEGIN .main-sidebar -->
						<div class="main-sidebar right">


                            
							<!-- BEGIN .widget -->
                            <!-- Company Presentations -->
							<div class="widget">
								<h3>Presentation</h3>
								<div class="widget-social">
									<a href="//media.abnnewswire.net/media/cs/presentations/rpt/ASX-LKE-2A1147912.pdf" target="_blank" class="hover-effect"><img src="//media.abnnewswire.net/media/cs/presentations/img/37462_cs_page_0001_l.png" border="0" width="300" /></a><span class="meta"><a href="//media.abnnewswire.net/media/cs/presentations/rpt/ASX-LKE-2A1147912.pdf" target="_blank"><span class="icon-text">&#59212;</span>下载演示</a></span>
								</div>
							<!-- END .widget -->
                            </div>
                            
							<!-- BEGIN .widget -->
                            <!-- Company Presentations -->
							<div class="widget">
								<h3>Research Report</h3>
								<div class="widget-social">
									<a href="//media.abnnewswire.net/media/cs/research/rpt/92423-LKE_Research_Report.pdf" target="_blank" class="hover-effect"><img src="//media.abnnewswire.net/media/cs/research/img/37146_cs_page_0001_l.png" border="0" width="300" /></a><span class="meta"><a href="//media.abnnewswire.net/media/cs/research/rpt/92423-LKE_Research_Report.pdf" target="_blank"><span class="icon-text">&#59212;</span>下载演示</a></span>
								</div>
							<!-- END .widget -->
                            </div>
                            
							
							<!-- BEGIN .widget -->
							<div class="widget">

								<div class="banner">
                                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ABN Newswire 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8646679268884814"
     data-ad-slot="1996361328"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                                </div>
							<!-- END .widget -->
							</div>


                            							<!-- BEGIN .widget -->
							<div class="widget">
								<h3>Lake Resources NL</h3>
								<div class="widget-articles">
									<ul>
										<li>
											<div class="article-photo">
												<a href="/press/cs/38689/Lake-Resources-NL-(ASX-LKE)-上市融资-3900-万美元-38689.html" class="hover-effect"><img src="//media.abnnewswire.net/topimg/cs/38689_01_t.jpg" alt="" width="60" /></a>
											</div>
											<div class="article-content">
												<h4><a href="/press/cs/38689/Lake-Resources-NL-(ASX-LKE)-上市融资-3900-万美元-38689.html">Lake Resources NL (ASX:LKE) 上市融资 3900 万美元</a></h4>
												<span class="meta">
													<span class="icon-text">&#128340;</span>2022.03.07&nbsp;&nbsp;18:55
												</span>
											</div>
										</li>
										<li>
											<div class="article-photo">
												<a href="/press/cs/38687/Lake-Resources-NL-(ASX-LKE)-丁香示范工厂交付给-Kachi-项目-38687.html" class="hover-effect"><img src="//media.abnnewswire.net/topimg/cs/38687_01_t.jpg" alt="" width="60" /></a>
											</div>
											<div class="article-content">
												<h4><a href="/press/cs/38687/Lake-Resources-NL-(ASX-LKE)-丁香示范工厂交付给-Kachi-项目-38687.html">Lake Resources NL (ASX:LKE) 丁香示范工厂交付给 Kachi 项目</a></h4>
												<span class="meta">
													<span class="icon-text">&#128340;</span>2022.03.03&nbsp;&nbsp;09:58
												</span>
											</div>
										</li>
										<li>
											<div class="article-photo">
												<a href="/press/cs/38686/Lake-Resources-NL-(ASX-LKE)-因法院命令恢复交易-38686.html" class="hover-effect"><img src="//media.abnnewswire.net/topimg/cs/38686_01_t.jpg" alt="" width="60" /></a>
											</div>
											<div class="article-content">
												<h4><a href="/press/cs/38686/Lake-Resources-NL-(ASX-LKE)-因法院命令恢复交易-38686.html">Lake Resources NL (ASX:LKE) 因法院命令恢复交易</a></h4>
												<span class="meta">
													<span class="icon-text">&#128340;</span>2022.03.01&nbsp;&nbsp;09:06
												</span>
											</div>
										</li>
										<li>
											<div class="article-photo">
												<a href="/press/cs/38680/Lake-Resources-NL-(ASX-LKE)-启动快速跟踪锂项目的扩张战略-38680.html" class="hover-effect"><img src="//media.abnnewswire.net/topimg/cs/38680_01_t.jpg" alt="" width="60" /></a>
											</div>
											<div class="article-content">
												<h4><a href="/press/cs/38680/Lake-Resources-NL-(ASX-LKE)-启动快速跟踪锂项目的扩张战略-38680.html">Lake Resources NL (ASX:LKE) 启动快速跟踪锂项目的扩张战略</a></h4>
												<span class="meta">
													<span class="icon-text">&#128340;</span>2022.02.14&nbsp;&nbsp;09:09
												</span>
											</div>
										</li>
										<li>
											<div class="article-photo">
												<a href="/press/cs/38675/Lake-Resources-NL-(ASX-LKE)-季度活动报告-38675.html" class="hover-effect"><img src="//media.abnnewswire.net/topimg/cs/38675_01_t.jpg" alt="" width="60" /></a>
											</div>
											<div class="article-content">
												<h4><a href="/press/cs/38675/Lake-Resources-NL-(ASX-LKE)-季度活动报告-38675.html">Lake Resources NL (ASX:LKE) 季度活动报告</a></h4>
												<span class="meta">
													<span class="icon-text">&#128340;</span>2022.01.31&nbsp;&nbsp;10:12
												</span>
											</div>
										</li>
									</ul>
                                    <br /><a href="/companies/cs/32251/Lake-Resources-NL-32251.html" class="more">更多文章</a>
								</div>
							<!-- END .widget -->
							</div>


							
							<!-- BEGIN .widget -->
		
							<div class="widget">
								<h3>社会化媒体</h3>
								<div class="widget-social">
									<div class="social-bar">
                                        <a href="//www.facebook.com/abnnewswire" target="_blank"><img src="/images/buts/facebook-social.png" /></a>
										
										<a href="//twitter.com/Newswire_China" target="_blank"><img src="/images/buts/twitter-social.png" /></a>
										<a href="//www.linkedin.com/groups/ABN-Newswire-3478444" target="_blank"><img src="/images/buts/linkedin-social.png" /></a>
                                        <a href="//www.youtube.com/abnnewswire" target="_blank"><img src="/images/buts/youtube-social.png" /></a>

										
									</div>
      

 
<a class="twitter-timeline" data-height="800" href="https://twitter.com/Lake_Resources">Tweets </a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 
<br /><br />

<iframe width="300" height="650" class="share_self"  frameborder="0" scrolling="no" src="https://widget.weibo.com/weiboshow/index.php?language=&width=300&height=650&fansRow=2&ptype=1&speed=0&skin=1&isTitle=1&noborder=1&isWeibo=1&isFans=0&uid=5093666482&verifier=4411fb81&dpc=1"></iframe>

								</div>
							<!-- END .widget -->
							</div>	
                            
						<!-- END .main-sidebar -->
						</div>

						<div class="clear-float"></div>

					</div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>
			
			<!-- BEGIN .footer -->
			<div class="footer">
				
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<ul class="right">
						<li><a href="/Media_Partners_all.asp?lang=_c">媒体伙伴</a></li>
						<li><a href="http://www.abnnewswire.com/index.asp?lang=_c">关于我们</a></li>
                        
                            <li><a href="http://www.abnnewswire.com/cs/contact.asp">联络我们</a></li>
                        
						
                        <li><a href="//reach.abnnewswire.net/login.asp?lang=_c">发送新闻稿</a></li>
					</ul>

					<a href="/index.asp?lang=_c" class="logo-footer"><img src="/common/logos/000033.png" alt="ABN Newswire | abnnewswire.net" /></a>
					
					<p>&copy; 2022 ABN Newswire. All Rights reserved.</p>
					
				<!-- END .wrapper -->
				</div>	
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>

		<!-- Scripts -->
		<!--script type="text/javascript" src="/jscript/jquery-latest.min.js"></!--script-->
		<script type="text/javascript" src="/jscript/theme-scripts.js"></script>
		<script type="text/javascript" src="/jscript/lightbox.js"></script>

	<!-- END body -->
    <!-- smartlook includes --> 
    <script type="text/javascript"> 
     //   var issuuConfig = { 
     //       guid: "24049754-dfb6-413c-a3a5-95fbe230cb63", 
     //       domain: "*.abnnewswire.net" 
     //   }; 
    </script> 
    <script type="text/javascript"> 
    //    document.write(unescape("%3Cscript src='http://static.issuu.com/smartlook/ISSUU.smartlook.js' type='text/javascript'%3E%3C/script%3E")); 
    </script> 
    <!-- end smartlook includes --> 
    <div class="overlay"></div>
    <!-- Popup Area  -->
    <div class="pup-up-area">

        <!-- Start first Popup -->
        <div class="popup first-popup">
            <div class="popup-content">

                <div class="title-area text-center">
                    <h3>感谢造访
</h3>
                    <h3>你是：</h3>
                </div>
                <div class="select-type-area">
                    <div class="input">
                        <div class="checkboxes">
                            <div class="checkbox">
                                <input id="sel-investor" name="select-type" type="radio">
                                <label for="sel-investor">投资者
</label>
                            </div>
                            <div class="checkbox">
                                <input id="sel-company" name="select-type" type="radio">
                                <label for="sel-company">上市公司
</label>
                            </div>
                            <div class="checkbox">
                                <input id="sel-other" name="select-type" type="radio">
                                <label for="sel-other">其他
</label>
                            </div>
                        </div>

                    </div>
                </div>
                <div class="button-area text-center mtb20">
                    <button class="custom-button" id="goselectedstyle">走
</button>
                </div>
            </div>
        </div>
        <!-- End first Popup -->

        <!-- Start A Popup -->
        <div class="popup a-popup">
            <div class="popup-content">

                <div class="title-area text-center">
                    <h3>您想收到有关这家公司或行业的电子邮件提醒吗？
</h3>
                </div>
                <div class="select-type-area">
                    <div class="input">
                        <div class="checkboxes">
                            <div class="checkbox">
                                <input id="sel-company-1" name="company-type" type="radio">
                                <label for="sel-company-1">这家公司
</label>
                            </div>
                            <div class="checkbox">
                                <input id="sel-company-2" name="company-type" type="radio">
                                <label for="sel-company-2">这个行业
</label>
                            </div>
                            <div class="checkbox">
                                <input id="sel-company-3" name="company-type" type="radio">
                                <label for="sel-company-3">不用了，谢谢
</label>
                            </div>
                        </div>

                    </div>
                </div>
                <div class="button-area text-center mtb20">
                    <button class="custom-button" id="submitcompany">提交
</button>
                </div>
            </div>
        </div>
        <!-- End A Popup -->

        <!-- Start B Popup -->
        <div class="popup b-popup">
            <div class="popup-content">

                <div class="title-area text-center">
                    <h3>贵公司的新闻需要广泛曝光吗？
</h3>
                </div>
                <div class="select-type-area">
                    <div class="input">
                        <div class="checkboxes">
                            <div class="checkbox">
                                <input id="sel-b-yes" name="select-b" type="radio">
                                <label for="sel-b-yes">是的，我愿意
</label>
                            </div>
                            <div class="checkbox">
                                <input id="sel-b-no" name="select-b" type="radio">
                                <label for="sel-b-no">不用了，谢谢
</label>
                            </div>
                        </div>

                    </div>
                </div>
                <div class="button-area text-center mtb20">
                    <button class="custom-button" id="submitselectb">提交
</button>
                </div>
            </div>
        </div>
        <!-- End B Popup -->

        <!-- Start result Popup -->
        <div class="popup result-popup">
            <div class="popup-content">
                <input type="hidden" id="submitvalue" />
                <input type="hidden" id="sectorids" value="108,163,202" />
                <input type="hidden" id="companyids" value="32251" />
                <input type="hidden" id="languageid" value="cs" />
                <div class="title-area text-center">
                    <h3>大！
</h3>
                </div>
                <div class="m3050">
                    <div class="row mb20">
                        <div class="col-md-2">
                            <label for="name">名称
</label>
                        </div>
                        <div class="col-md-10">
                            <input id="name" type="text" placeholder="请写下你的名字......
" />
                        </div>
                    </div>
                    <div class="row">
                        <div class="col-md-2">
                            <label for="email">电子邮件</label>
                        </div>
                        <div class="col-md-10">
                            <input id="email" type="text" placeholder="请写下你的电子邮件...
" />
                        </div>
                    </div>
                </div>
                <div class="button-area text-center mtb20">
                    <button class="custom-button" id="submitresult">提交
</button>
                </div>
            </div>
        </div>
        <!-- End result Popup -->


    </div>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js"></script>
    <script src="/jscript/popscript.js"></script>
	</body>
<!-- END html -->
</html>

