
<!DOCTYPE HTML>
<!-- BEGIN html -->

            <html lang = "ja">

        
<!-- BEGIN head -->
<head>
<title> Lake Resources NL(ASX:LKE)は、「阪和興業株式会社」との拘束力のない覚書を締結。最大25,000tpaのオフテイクと長期パートナーシップについて交渉する - ABN Newswire (@ABN_Newswire) </title>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    
<meta property="og:site_name" content="ABN Newswire" />
<meta property="og:title" content="Lake Resources NL(ASX:LKE)は、「阪和興業株式会社」との拘束力のない覚書を締結。最大25,000tpaのオフテイクと長期パートナーシップについて交渉する" />	
<meta property="og:type" content="article" />	
<meta property="og:url" content="https://www.abnnewswire.net/press/ja/35861/" />	
<meta property="og:description" content="Lake Resources NL(ASX:LKE)(FRA:LK1)(OTCMKTS:LLKKF)は、日本の大手パートナーである阪和興業（株）との間で、「A-」の信用格付けを持つ拘束力のない覚書に署名したと助言している。 10年間で年間最大25,000トンの炭酸リチウムの排出量を提供します。" />   
<meta property="og:image" content="//media.abnnewswire.net/topimg/ja/35861_01_h.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Newswire_Japan" />
<meta name="twitter:creator" content="@Newswire_Japan" />
<META name="press-image" content="//media.abnnewswire.net/topimg/ja/35861_01_h.jpg" />
<META name="document-date" content="2022-04-02" />
<meta name="KEYWORDS" content="財政,採鉱,リチウム,Lake Resources NL,ASX:LKE,EUREX:LK1,PNK:LLKKF" />
<meta name="DESCRIPTION" content="Lake Resources NL(ASX:LKE)(FRA:LK1)(OTCMKTS:LLKKF)は、日本の大手パートナーである阪和興業（株）との間で、「A-」の信用格付けを持つ拘束力のない覚書に署名したと助言している。 10年間で年間最大25,000トンの炭酸リチウムの排出量を提供します。" />
<meta name="Headline" content="Lake Resources NL(ASX:LKE)は、「阪和興業株式会社」との拘束力のない覚書を締結。最大25,000tpaのオフテイクと長期パートナーシップについて交渉する" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="verify-v1" content="WZJtXo4apknPB/+BJPl69hSNLWmBBahePmMhGy001SY=" >
<meta name="msvalidate.01" content="64B48E1A7135071EE9FCDE07E065BD55" />
<meta name="y_key" content="0c5e6c34529d0520">
<meta name="wb:webmaster" content="d68d192f4b24b549" />
<meta name="google-site-verification" content="yI0FGypp5I8YkQ3UhA-0xnJ5viPEQ5-hgoMIrsUoEGA" />
<meta name="alexaVerifyID" content="fnIR3cAnpiMPGN6xZQMZb9d8qfg" />
<meta name="fb:page_id" content="222708378029" />

<meta name="prsectors" content="108,163,202" />
<meta name="prcompanies" content="30866" />
		<!-- Favicon -->
<link rel="canonical" href="https://www.abnnewswire.net/press/ja/35861/Lake-Resources-NL(ASX-LKE)は、「阪和興業株式会社」との拘束力のない覚書を締結。最大25000tpaのオフテイクと長期パートナーシップについて交渉する-35861.html" />
<link rel="amphtml" href="https://www.abnnewswire.net/amp/ja/35861/35861.html" />
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon" />
<link rel="icon" href="favicon.ico" />

<!-- Multilanguage Versions of this release -->
<link rel="alternate" href="//www.abnnewswire.net/press/en/109866/" hreflang="en" />
<link rel="alternate" href="//www.abnnewswire.net/press/de/63236/" hreflang="de" />
<link rel="alternate" href="//www.abnnewswire.net/press/es/36221/" hreflang="es" />
<link rel="alternate" href="//www.abnnewswire.net/press/cs/38691/" hreflang="zh-Hans" />
<link rel="alternate" href="//www.abnnewswire.net/press/fr/33781/" hreflang="fr" />
<link rel="alternate" href="//www.abnnewswire.net/press/id/55820/" hreflang="id" />
<link rel="alternate" href="//www.abnnewswire.net/press/ja/35861/" hreflang="ja" />
<link rel="alternate" href="//www.abnnewswire.net/press/kr/148920/" hreflang="ko" />
<link rel="alternate" href="//www.abnnewswire.net/press/br/32808/" hreflang="pt" />
<link rel="alternate" href="//www.abnnewswire.net/press/ct/34265/" hreflang="zh-Hant" />
<link rel="alternate" href="//www.abnnewswire.net/press/ru/32785/" hreflang="ru" />
<link rel="alternate" href="//www.abnnewswire.net/press/th/33791/" hreflang="th" />



		<!-- Stylesheets -->

    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css" />
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" />

     <link rel="stylesheet" href="/css/popstyle.css" />

		<link type="text/css" rel="stylesheet" href="/css/reset.css" />
		<link type="text/css" rel="stylesheet" href="/css/main-stylesheet.css?6756" />
		<link type="text/css" rel="stylesheet" href="/css/lightbox.css" />
		<link type="text/css" rel="stylesheet" href="/css/shortcode.css" />
		<link type="text/css" rel="stylesheet" href="/css/fonts.css" />
		<link type="text/css" rel="stylesheet" href="/css/colors.css" />
		<!--[if lte IE 8]>
		<link type="text/css" rel="stylesheet" href="/css/ie-ancient.css" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="/css/responsive.css" />

        
           <!-- Map -->
	<!-- Core JS files -->
	<script type="text/javascript" src="/assets/js/plugins/loaders/pace.min.js"></script>
	<script type="text/javascript" src="/assets/js/core/libraries/jquery.min.js"></script>
	<script type="text/javascript" src="/assets/js/core/libraries/bootstrap.min.js"></script>
	<script type="text/javascript" src="/assets/js/plugins/loaders/blockui.min.js"></script>
	<script type="text/javascript" src="/assets/js/plugins/ui/nicescroll.min.js"></script>
	<script type="text/javascript" src="/assets/js/plugins/ui/drilldown.js"></script>
	<!-- /core JS files -->

        <!--script-- type="text/javascript" src="//www.google.com/jsapi"></!--script-->

  <!--script-- src="/jscript/baidu/jquery.js" charset="utf-8"></!--script-->
  <script src="/jscript/autocomplete.js"></script>
    <link rel="stylesheet" type="text/css" href="/css/autocomplete.css"> 


<!--script-- type="text/javascript" src="/assets/js/vectors/ja/6455347.js"></!--script-->

	<!-- END head -->
<link rel="alternate" type="application/rss+xml" title="Lake Resources NL" href="/corssxml_j.asp?30866" target="_blank" />

     

​<script src="//abnnewswire.net/jwplayer/jwplayer.js"></script>
<script>jwplayer.key="jeOiXLgTr1uzOLhAUIid86DjO3w0zDu7W0sl7JeP4lY=";</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-381105-4', 'abnnewswire.net');
  ga('send', 'pageview');

</script>
<!--script-- src="https://tjs.sjs.sinajs.cn/open/api/js/wb.js" type="text/javascript" charset="utf-8"></!--script-->

    <style>

.floatright
 {
 float: right;
 width: 600px;
 margin: 0 0 10px 10px;
 background-color: #fff;
 padding: 10px;
 border-top: 1px solid #999;
 border-right: 2px solid #555;
 border-bottom: 2px solid #555;
 border-left: 1px solid #999;
 }

 div.floatright img
 {
 border-top: 2px solid #555;
 border-right: 1px solid #999;
 border-bottom: 1px solid #999;
 border-left: 2px solid #555;
 }

 p { margin-top: 0; }


    </style>
	</head>

	<!-- BEGIN body -->
	<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

		<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="header-logo">
						<a href="/index.asp?lang=_j"><img src="/images/logos/ABN-LOGOchinese-shadow.png" width="170" alt="" /></a>
					</div>
					
					<div class="header-menu">
						<ul>
                            <li><a href="//reach.abnnewswire.net/login.asp?lang=_j">今プレスリリースの配布</a></li>
					    <li><a href="//www.abnnewswire.com/index.asp?lang=_j">弊社について</a></li>
						<li><a href="/Contact_Us.asp?lang=_j">お問い合わせ</a></li>
						</ul>
						<p>ABN Newswireは世界中の上場企業へプレスリリースの配信を提供するビジネスニュースワイヤーである。ABN NEWSWIREは企業の記事やニュースを各専門サイトや金融ポータルへ配信することができる。</p>
					</div>
					
					<div class="header-addons">
						<div class="header-weather">
							<span class="report">サイト内検索</span>

						</div>
						<div class="header-search">
                              <input type="radio" name="search_type" value="ja" checked id="search_type1"/>&nbsp;日本語&nbsp;&nbsp;<input type="radio" name="search_type" value="xx" id="search_type2"/>&nbsp;全言語
                          	<input type="text" placeholder="型検索...." id="search_keyword"  class="search-input">
                                <div id="search_results"></div> 
						</div>
					</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul class="the-menu">
                            <li><a href="/index.asp?lang=_j">ニュース</a>
                                <ul>
                                    <li><a href="/articles.asp?lang=_j&sector=27">CRYPTOCURRENCY</a></li>
                                    <li><a href="/articles.asp?lang=_j&sector=23">ライフサイエンス</a></li>
                                    <li><a href="/articles.asp?lang=_j&sector=15">日鉱金属</a>
                                                                        <!--ul><li><a href="/articles.asp?lang=_j&sector=15" target="_blank">Gold</a></li></!ul-->

                                    </li>
                                    <li><a href="/articles.asp?lang=_j&sector=20">バンキング＆ファイナンス</a></li>
                                    <li><a href="/articles.asp?lang=_j&sector=21">石油ガス·エネルギー</a></li>
                                    <li><a href="/articles.asp?lang=_j&sector=11">ソフトウェアとサービス</a></li>
                                    \
                                </ul>


                            </li>
                            <li><a href="/ceo_interviews/ja">ビデオウェブキャスト</a>
                                
                            </li>
                                

                            <li><a href="/events.asp?lang=_j">イベント</a></li>
                            <li><a href="http://www.investorium.tv/index.asp?lang=_j" target="_blank">Investorium.tv</a>
								<ul>
									<li><a href="http://www.investorium.tv/calendar.asp?lang=_j" target="_blank">カレンダー</a></li>
									<li><a href="http://www.investorium.tv/thevenue.asp?lang=_j" target="_blank">会場</a></li>
									<li><a href="http://www.investorium.tv/archive.asp?lang=_j" target="_blank">アーカイブ</a></li>
								</ul>
                            </li>
                               <li><a href="/index.asp?lang=_j">Multi-Language</a>
                                   <ul>
				<li><a href="/index.asp">英語</a></li>
				<li><a href="/index.asp?lang=_c">中国語(簡体字)</a></li>
				<li><a href="/index.asp?lang=_ct">中国語(繁体字)</a></li>
				<li><a href="/index.asp?lang=_j">日本語</a></li>
				<li><a href="/index.asp?lang=_k">韓国語</a></li>
				<li><a href="/index.asp?lang=_ae">アラビア語</a></li>
				<li><a href="/index.asp?lang=_de">ヨーロッパ</a></li>
				<li><a href="/index.asp?lang=_es">スペイン語</a></li>
				<li><a href="/index.asp?lang=_id">インドネシア</a></li>
				<li><a href="/index.asp?lang=_fr">フランス語</a></li>
				<li><a href="/index.asp?lang=_th">タイ語</a></li>
				<li><a href="/index.asp?lang=_br">ポルトガル語</a></li>
				<li><a href="/index.asp?lang=_ru">ロシア</a></li>

                                   </ul>


                               </li>
                            <!--li><a href="//www.globalfashionwire.com/index.asp?lang=_j" target="_blank">Global Fashion Wire</a></li-->

						</ul>

					<!-- END .wrapper -->
					</div>

				</div>

				<div class="secondary-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul>
				<li><a href="/index.asp">英語</a></li>
				<li><a href="/index.asp?lang=_c">中国語(簡体字)</a></li>
				<li><a href="/index.asp?lang=_ct">中国語(繁体字)</a></li>
				<li><a href="/index.asp?lang=_j">日本語</a></li>
				<li><a href="/index.asp?lang=_k">韓国語</a></li>
				<li><a href="/index.asp?lang=_ae">アラビア語</a></li>
				<li><a href="/index.asp?lang=_de">ヨーロッパ</a></li>
				<li><a href="/index.asp?lang=_es">スペイン語</a></li>
				<li><a href="/index.asp?lang=_id">インドネシア</a></li>
				<li><a href="/index.asp?lang=_fr">フランス語</a></li>
				<li><a href="/index.asp?lang=_th">タイ語</a></li>
				<li><a href="/index.asp?lang=_br">ポルトガル語</a></li>
				<li><a href="/index.asp?lang=_ru">ロシア</a></li>
						</ul>

					<!-- END .wrapper -->
					</div>

				</div>
				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

                    <div class="ad-banner">
                        <!-- INCLUDE VIRTUAL="/includes/banneraddstopPR.asp"-->
                         <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ABN Newswire Leader 728 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8646679268884814"
     data-ad-slot="1945988928">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

					</div>
					

					<div class="main-content">

						<div class="full-width">
							
							<div class="article-title">
								<div class="share-block right">
									<div>
										<div class="share-article left">
											<span>ソーシャルメディア</span>
											<strong>この記事を共有</strong>
										</div>
										<div class="left">
<a href="//twitter.com/share" class="twitter-share-button" data-count="none" data-via="abn_newswire">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<div class="fb-like" data-href="https://www.abnnewswire.net/press/ja/35861/" data-width="60" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
<script type="text/javascript" src="//apis.google.com/js/plusone.js"></script><g:plusone></g:plusone>

										</div>
										<div class="clear-float"></div>
									</div>
								</div>

								<h1><label for="pic">Lake Resources NL(ASX:LKE)は、「阪和興業株式会社」との拘束力のない覚書を締結。最大25,000tpaのオフテイクと長期パートナーシップについて交渉する</label></h1>
                                <div class="author">&nbsp;&nbsp;			<a href="/companies/ja/30866/Lake-Resources-NL"><img src="/images/logos/29608en.png" width="120" alt="" /></a>
</div><br />他の言語を選択&nbsp;<a href="/press/en/109866/Lake-Resources-NL-(en)-109866.html"><img src="/images/flags/engl0002.gif" border="0" width="20" height="14" alt="1750" /></a>&nbsp;<a href="/press/de/63236/Lake-Resources-NL-(de)-63236.html"><img src="/images/flags/deutsche.gif" border="0" width="20" height="14" alt="462" /></a>&nbsp;<a href="/press/es/36221/Lake-Resources-NL-(es)-36221.html"><img src="/images/flags/spa.gif" border="0" width="20" height="14" alt="413" /></a>&nbsp;<a href="/press/cs/38691/Lake-Resources-NL-(zh-Hans)-38691.html"><img src="/images/flags/chi.gif" border="0" width="20" height="14" alt="374" /></a>&nbsp;<a href="/press/fr/33781/Lake-Resources-NL-(fr)-33781.html"><img src="/images/flags/fra.gif" border="0" width="20" height="14" alt="307" /></a>&nbsp;<a href="/press/id/55820/Lake-Resources-NL-(id)-55820.html"><img src="/images/flags/indo.gif" border="0" width="20" height="14" alt="293" /></a>&nbsp;<a href="/press/ja/35861/Lake-Resources-NL-(ja)-35861.html"><img src="/images/flags/japa0002.gif" border="0" width="20" height="14" alt="278" /></a>&nbsp;<a href="/press/kr/148920/Lake-Resources-NL-(ko)-148920.html"><img src="/images/flags/kore0002.gif" border="0" width="20" height="14" alt="264" /></a>&nbsp;<a href="/press/br/32808/Lake-Resources-NL-(pt)-32808.html"><img src="/images/flags/bra.gif" border="0" width="20" height="14" alt="243" /></a>&nbsp;<a href="/press/ct/34265/Lake-Resources-NL-(zh-Hant)-34265.html"><img src="/images/flags/tai.gif" border="0" width="20" height="14" alt="239" /></a>&nbsp;<a href="/press/ru/32785/Lake-Resources-NL-(ru)-32785.html"><img src="/images/flags/rus.gif" border="0" width="20" height="14" alt="190" /></a>&nbsp;<a href="/press/th/33791/Lake-Resources-NL-(th)-33791.html"><img src="/images/flags/thai.gif" border="0" width="20" height="14" alt="182" /></a>&nbsp;
							</div>

						</div>

						<!-- BEGIN .main-page -->
						<div class="main-page left">

							<!-- BEGIN .single-block -->
							<div class="single-block">
								
								<!-- BEGIN .content-block -->
								<div class="content-block main left">
									
									<div class="block">
										<div class="block-content">
	
												
    







											

											<div class="shortcode-content">
<!-- google_ad_section_start --> 
     <div class="floatright"><img id="pic" src="//media.abnnewswire.net/topimg/ja/35861_01_h.jpg" alt="Non-Binding MoU with Hanwa Co., Ltd." width="600"><br /><b><i>Non-Binding MoU with Hanwa Co., Ltd.</i></b></div>Sydney, 2022年4月2日,  AEST (ABN Newswire) - Lake Resources NL(<img src=//abnnewswire.net/images/googlechart.gif /><a href=https://finance.google.com/finance?q=ASX:LKE target=_blank title="Australian Stock Exchange"><u>ASX:LKE</u></a>)(<img src=//abnnewswire.net/images/googlechart.gif /><a href=https://finance.google.com/finance?q=FRA:LK1 target=_blank title="Frankfurt Stock Exchange"><u>FRA:LK1</u></a>)(<img src=//abnnewswire.net/images/googlechart.gif /><a href=https://finance.google.com/finance?q=OTCMKTS:LLKKF target=_blank title="OTC Markets Google"><u>OTCMKTS:LLKKF</u></a>)は、日本の主要パートナーである阪和興業（「阪和興業」）と拘束力のない覚書（MoU）に署名したと助言している。 「A-」信用格付け、年間最大25,000トン（tpa）の炭酸リチウムを10年間（さらに10年間延長）、最低15,000 tpaのLCEで、カチプロジェクトから四半期ごとの平均ベンチマーク市場価格で価格設定されます。<br /><br />-日本の主要パートナーとの拘束力のない契約におけるカチプロジェクトからの市場価格での年間最大25,000トン（tpa）の炭酸リチウム（/-水酸化物）のオフテイク提案。<br /><br />-阪和興業は、アジア市場でのマーケティングと流通だけでなく、電池業界の潜在的な顧客との戦略的かつ持続可能なサプライチェーンの調整においてもレイクと協力する予定です。<br /><br />-阪和興業は、レイクリソースとの強固で持続可能なパートナーシップを構築するために、有意義な株式投資を検討しているほか、オフテイクの前払い、貿易金融施設、プロジェクト開発支援などの他の潜在的な資金支援も検討しています。<br />
-阪和興業と湖沼の戦略的協力関係を確立し、電気自動車、固定電池、陰極/前駆体の製造業者とその最終顧客の環境需要を満たすクリーンなリチウムサプライチェーンを開発する意図。<br /><br />-交渉の結果が成功すれば、「A-」の信用格付けのオフテイクパートナーが確保され、資金提供者と投資家のプロジェクトのリスクがさらに高まります。<br /><br />MoUにより、阪和興業は、長期的な合意を確保し、レイクとの持続可能なパートナーシップを構築するために、有意義な株式投資、オフテイクの潜在的な前払い、貿易金融ファシリティなどの金融支援メカニズムの提供を検討することもできます。<br /><br />「2021年4月、阪和興業は電気自動車（EV）電池と蓄電池の業界で多面的なビジネスチャンスを創出するために電池チームを結成しました」と阪和興業の執行役員兼電池チームスーパーバイザーであるJ.友野氏は語った。<br /><br />「EV用リチウムイオン電池の市場は止まることなく拡大しており、これらの洗練された製品の原材料を取り扱い、サプライチェーンのあらゆる側面への関与を深めています。<br /><br />「私たちは、バッテリーとそのカソードの最新技術の開発を進めるために、適切なパートナーと大規模に適切な製品を探してきました」とJ.Tomono氏も述べています。<br /><br />阪和興業とレイクは、拘束力のないMoUの下で、電気自動車、バッテリー、カソード/前駆体のメーカーを含む他のバッテリーサプライチェーンの参加者と協力して、誠実に交渉し、すべての合理的な努力を払って包括的な法的拘束力のある合意を締結することに合意しました。 EVメーカーとその顧客の環境需要を満たすための「クリーンリチウム」サプライチェーンを開発する。<br /><br />阪和興業は、阪和興業だけでなく、電池サプライチェーンの下流にある企業との戦略的パートナーシップを調整し、「相互の成長と持続可能性のための」独自の効果的なサプライチェーンを共同で開発していきます。<br /><br />「阪和興業はすでに潜在的なパートナーとの積極的な協力について話し合い、検討し始めている」とJ.トモノ氏は語った。 Lakeは、阪和興業とその潜在的なバッテリーサプライチェーンパートナー/顧客にサンプルと技術サポートを提供します。<br /><br />レイクのマネージングディレクターであるスティーブ・プロムニッツ氏は、「阪和興業は、オフテイクに関する強力で長期的な拘束力のある最終合意に基づく条件の最終決定を迅速に進め、レイクへの財政的支援を可能にする意向を反映している」と述べた。<br /><br />「湖と阪和興業は、このMoUを、生産を拡大し、湖の他のプロジェクトに参加して、ESGの優れたメリットを備えた高品質のリチウム製品を阪和興業のEVとバッテリーで確実に利用できるようにする拘束力のある長期契約を締結するための道と見なしています。顧客。」<br /><br />レイクのストゥクロウ会長は、阪和興業との拘束力のある長期契約の締結により、今年後半に最終投資決定に向けてレイクの財政状態が強化されると述べた。<br /><br />「この覚書と阪和興業との拘束力のあるオフテイク契約の締結により、レイクはグローバルなリチウムサプライチェーンへの独立したサプライヤーであり続け、市場と潜在的な顧客への供給の安全を確保することができます。」<br /><br />クロウ氏は、プロジェクトの資金調達はESGの信用にますます結びついており、投資家、債務提供者、オフテイカーとその顧客は、新しいリチウムプロジェクトが厳格なESG基準に準拠することを要求していると述べました。<br /><br />「リチウム生産の環境認証に関する顧客と消費者の監視が強化され、供給の安全性に対する懸念から、阪和興業とのこのパートナーシップを締結する自信が生まれました」とクロウ氏は述べています。<br /><br />彼は、阪和興業とのMoU、および英国とカナダの輸出信用機関がすでにカチプロジェクトの資本要件の約70％の債務融資を計画する意思を示しており、年間10万トンの生産を目標とするレイクのTARGET100プログラムをサポートしていると述べた。 2030年までに市場に出る高純度リチウム化学物質。<br /><br />MoUと阪和興業との拘束力のある長期契約の締結により、プロジェクト規模のバッテリーを利用して、カチプロジェクトのソーラーファームエネルギー源を有利な設置率で貿易資金で補完することができます。<br /><br />阪和興業はこの市場リリースに同意しました。 Lakeは、法的拘束力のある枠組みやその他の合意の進捗状況について、可能になり次第市場を更新します。<br /><br /><br />概要 Lake Resources NL<br /><br />
Lake Resources NL(ASX:LKE)(FRA:LK1)(OTCMKTS:LLKKF)は、アルゼンチンの旗艦カチプロジェクトおよび他の3つのリチウムブラインプロジェクトからの持続可能な高純度リチウムの開発にクリーンな直接抽出技術を利用するクリーンなリチウム開発業者です。プロジェクトはリチウムトライアングル内の一等地にあり、世界のリチウムの40％が最低のコストで生産されています。<br /><br />この方法により、Lake Resourcesは、効率的で責任を持って調達され、環境に優しく、コスト競争力のある高純度リチウムのサプライヤーとなります。高純度リチウムは、容易に拡張可能であり、Tier1電気自動車メーカーやバッテリーメーカーからの需要があります。
<p><a href="//www.abnnewswire.net/refer.asp?url=https://twitter.com/Lake_Resources&hl=ja&compid=30866&lang=_j" target="_blank"><img src="/images/buts/twitter-social.png"></a>&nbsp;<a href="//www.abnnewswire.net/refer.asp?url=https://www.linkedin.com/company/lake-resources/&hl=ja&compid=30866&lang=_j" target="_blank"><img src="/images/buts/linkedin-social.png"></a>&nbsp;<a href="//heroes.abnnewswire.com/alerts.asp?art=35861&lang=ja&id=30866" target="_blank"><img src="/images/buts/heroes_alert_button.jpg"></a>&nbsp;</p>
<br />
<div id="contactsection">
<table bgcolor="white" cellpadding="1" cellspacing="0" border="0" >
    <tr>
      <td>
        <table cellpadding="2" cellspacing="2" bgcolor="#ffffff">
          <tr>
            <td>
            <p>お問合せ先</p>
            </td>
          </tr>
        </table>
      </td>
    </tr>
    <tr>
      <td>
		   <table border="0" bgcolor="#eeeeee">
		     <tr>
		       <td valign="top" bgcolor="#eeeeee">
		         <table border="0" valign="top">
				   <tr>
                  <td>Steve Promnitz<br />Managing Director <br />T: +61-2-9188-7864 <br />steve@lakeresources.com.au<br /><br />For media queries, please contact:<br />Nigel Kassulke at Teneo<br />M: +61-407-904-874<br />E: Nigel.Kassulke@teneo.com</td>
				   </tr>
			     </table>
			   </td>
		     </tr>
		   </table>
      </td>
    </tr>
  </table>
</div>
<br /><br />

<!-- google_ad_section_end --> 

                                                         
                                                      <br /><div><span class="tag" style="background-color: #2a8ece;">Link:</span> <a href="//media.abnnewswire.net/media/en/docs/109866-asx-lke-20220329.pdf" title="阪和興業との拘束力のないオフテイク覚書における湖の資源" target="_blank">阪和興業との拘束力のないオフテイク覚書における湖の資源</a><br /><br /></div>
                                                      
                                                        <strong>関連企業</strong><br /><br /><strong><a href="/companies/ja/30866/Lake-Resources-NL-(ja)-30866.html">Lake Resources NL</a> <a href="/companies/cs/32251/Lake-Resources-NL-(zh-Hans)-32251.html" title="Lake-Resources-NL" class="hover-effect"><img src="/images/flags/CHI.gif" border="0" width="20" height="14"></a>&nbsp;<a href="/companies/ct/30981/Lake-Resources-NL-(zh-Hant)-30981.html" title="Lake-Resources-NL" class="hover-effect"><img src="/images/flags/TAI.gif" border="0" width="20" height="14"></a>&nbsp;<a href="/companies/ja/30866/Lake-Resources-NL-(jp)-30866.html" title="Lake-Resources-NL" class="hover-effect"><img src="/images/flags/JAPA0002.gif" border="0" width="20" height="14"></a>&nbsp;<a href="/companies/en/29608/Lake-Resources-NL-(en)-29608.html" title="Lake-Resources-NL" class="hover-effect"><img src="/images/flags/ENGL0002.gif" border="0" width="20" height="14"></a>&nbsp;<a href="/companies/kr/30574/Lake-Resources-NL-(ko)-30574.html" title="Lake-Resources-NL" class="hover-effect"><img src="/images/flags/KORE0002.gif" border="0" width="20" height="14"></a>&nbsp;<a href="/companies/de/33529/Lake-Resources-NL-(de)-33529.html" title="Lake-Resources-NL" class="hover-effect"><img src="/images/flags/deutsche.gif" border="0" width="20" height="14"></a>&nbsp;<a href="/companies/es/30205/Lake-Resources-NL-(es)-30205.html" title="Lake-Resources-NL" class="hover-effect"><img src="/images/flags/spa.gif" border="0" width="20" height="14"></a>&nbsp;<a href="/companies/id/34326/Lake-Resources-NL-(id)-34326.html" title="Lake-Resources-NL" class="hover-effect"><img src="/images/flags/indo.gif" border="0" width="20" height="14"></a>&nbsp;<a href="/companies/fr/30837/Lake-Resources-NL-(fr)-30837.html" title="Lake-Resources-NL" class="hover-effect"><img src="/images/flags/fra.gif" border="0" width="20" height="14"></a>&nbsp;<a href="/companies/th/30819/Lake-Resources-NL-(th)-30819.html" title="Lake-Resources-NL" class="hover-effect"><img src="/images/flags/thai.gif" border="0" width="20" height="14"></a>&nbsp;<a href="/companies/br/30810/Lake-Resources-NL-(br)-30810.html" title="Lake-Resources-NL" class="hover-effect"><img src="/images/flags/bra.gif" border="0" width="20" height="14"></a>&nbsp;<a href="/companies/ru/30835/Lake-Resources-NL-(ru)-30835.html" title="Lake-Resources-NL" class="hover-effect"><img src="/images/flags/rus.gif" border="0" width="20" height="14"></a>&nbsp;<br />
</strong><br />
                                                    
                                                
												<div class="article-title">
													<div class="share-block right">
														<div>
															<div class="share-article left">
																<span>ソーシャルメディア</span>
																<strong>この記事を共有</strong>
															</div>
															<div class="left">


                                                                <div class="fb-like" data-href="//www.abnnewswire.net/press/ja/35861/Lake-Resources-NL(ASX-LKE)%E3%81%AF%E3%80%81%E3%80%8C%E9%98%AA%E5%92%8C%E8%88%88%E6%A5%AD%E6%A0%AA%E5%BC%8F%E4%BC%9A%E7%A4%BE%E3%80%8D%E3%81%A8%E3%81%AE%E6%8B%98%E6%9D%9F%E5%8A%9B%E3%81%AE%E3%81%AA%E3%81%84%E8%A6%9A%E6%9B%B8%E3%82%92%E7%B7%A0%E7%B5%90%E3%80%82%E6%9C%80%E5%A4%A725000tpa%E3%81%AE%E3%82%AA%E3%83%95%E3%83%86%E3%82%A4%E3%82%AF%E3%81%A8%E9%95%B7%E6%9C%9F%E3%83%91%E3%83%BC%E3%83%88%E3%83%8A%E3%83%BC%E3%82%B7%E3%83%83%E3%83%97%E3%81%AB%E3%81%A4%E3%81%84%E3%81%A6%E4%BA%A4%E6%B8%89%E3%81%99%E3%82%8B-35861.html" data-width="60" data-layout="button" data-action="like" data-show-faces="false" data-share="true"></div>
                                                                <script src="//platform.linkedin.com/in.js" type="text/javascript"></script>&nbsp;<script type="IN/Share" data-url="//www.abnnewswire.net/press/ja/35861/Lake-Resources-NL(ASX-LKE)%E3%81%AF%E3%80%81%E3%80%8C%E9%98%AA%E5%92%8C%E8%88%88%E6%A5%AD%E6%A0%AA%E5%BC%8F%E4%BC%9A%E7%A4%BE%E3%80%8D%E3%81%A8%E3%81%AE%E6%8B%98%E6%9D%9F%E5%8A%9B%E3%81%AE%E3%81%AA%E3%81%84%E8%A6%9A%E6%9B%B8%E3%82%92%E7%B7%A0%E7%B5%90%E3%80%82%E6%9C%80%E5%A4%A725000tpa%E3%81%AE%E3%82%AA%E3%83%95%E3%83%86%E3%82%A4%E3%82%AF%E3%81%A8%E9%95%B7%E6%9C%9F%E3%83%91%E3%83%BC%E3%83%88%E3%83%8A%E3%83%BC%E3%82%B7%E3%83%83%E3%83%97%E3%81%AB%E3%81%A4%E3%81%84%E3%81%A6%E4%BA%A4%E6%B8%89%E3%81%99%E3%82%8B-35861.html"></script>
                                                                <a href="//twitter.com/share" class="twitter-share-button" data-count="none" data-via="abn_newswire">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
                                                 
															    <!--wb:share-button-- appkey="3784113523" addition="simple" type="button" language="" pic="//media.abnnewswire.net/topimg/ja/35861_01_l.jpg" default_text="Lake Resources NL(ASX:LKE)は、「阪和興業株式会社」との拘束力のない覚書を締結。最大25,000tpaのオフテイクと長期パートナーシップについて交渉する"  ralateUid="5093666482" url="//www.abnnewswire.net/press/ja/35861/Lake-Resources-NL(ASX-LKE)%E3%81%AF%E3%80%81%E3%80%8C%E9%98%AA%E5%92%8C%E8%88%88%E6%A5%AD%E6%A0%AA%E5%BC%8F%E4%BC%9A%E7%A4%BE%E3%80%8D%E3%81%A8%E3%81%AE%E6%8B%98%E6%9D%9F%E5%8A%9B%E3%81%AE%E3%81%AA%E3%81%84%E8%A6%9A%E6%9B%B8%E3%82%92%E7%B7%A0%E7%B5%90%E3%80%82%E6%9C%80%E5%A4%A725000tpa%E3%81%AE%E3%82%AA%E3%83%95%E3%83%86%E3%82%A4%E3%82%AF%E3%81%A8%E9%95%B7%E6%9C%9F%E3%83%91%E3%83%BC%E3%83%88%E3%83%8A%E3%83%BC%E3%82%B7%E3%83%83%E3%83%97%E3%81%AB%E3%81%A4%E3%81%84%E3%81%A6%E4%BA%A4%E6%B8%89%E3%81%99%E3%82%8B-35861.html" picture_search="false"></!--wb:share-button-->
                                              

                                                            </div>
															<div class="clear-float"></div>
														</div>
														<div>
															<a onclick="window.print();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;この記事を印刷</a>
															<!--a href="#" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Send e-mail</!a-->
														</div>
													</div>

													<div class="author">
														<span class="hover-effect left"><img src="/images/logos/ABN-LOGO-SQ.png" alt="" /></span>
														<div class="a-content">
															<span><b>ABN Newswire</b></span>
                                                            <span class="meta">日本語ページ閲覧回数:&nbsp;&nbsp;(過去7日間: 65)&nbsp;(過去30日間: 278)&nbsp;</span>
															
														</div>
													</div>

													<div class="article-tags tag-cloud">
														<strong>関連業界トピックス：</strong><br /><br /><a href="/topics/ja/108/財政.html">財政</a><a href="/topics/ja/163/採鉱.html">採鉱</a><a href="/topics/ja/202/リチウム.html">リチウム</a>
													</div>

												</div>

											</div>

										</div>
                                        
										<div class="block-title">
											
											<h2>他の言語を選択&nbsp;<a href="/press/en/109866/Lake-Resources-NL-(en)-109866.html" title="1750"><img src="/images/flags/engl0002.gif" border="0" width="20" height="14" alt="1750" /></a>
<a href="/press/de/63236/Lake-Resources-NL-(de)-63236.html" title="462"><img src="/images/flags/deutsche.gif" border="0" width="20" height="14" alt="462" /></a>
<a href="/press/es/36221/Lake-Resources-NL-(es)-36221.html" title="413"><img src="/images/flags/spa.gif" border="0" width="20" height="14" alt="413" /></a>
<a href="/press/cs/38691/Lake-Resources-NL-(zh-Hans)-38691.html" title="374"><img src="/images/flags/chi.gif" border="0" width="20" height="14" alt="374" /></a>
<a href="/press/fr/33781/Lake-Resources-NL-(fr)-33781.html" title="307"><img src="/images/flags/fra.gif" border="0" width="20" height="14" alt="307" /></a>
<a href="/press/id/55820/Lake-Resources-NL-(id)-55820.html" title="293"><img src="/images/flags/indo.gif" border="0" width="20" height="14" alt="293" /></a>
<a href="/press/ja/35861/Lake-Resources-NL-(ja)-35861.html" title="278"><img src="/images/flags/japa0002.gif" border="0" width="20" height="14" alt="278" /></a>
<a href="/press/kr/148920/Lake-Resources-NL-(ko)-148920.html" title="264"><img src="/images/flags/kore0002.gif" border="0" width="20" height="14" alt="264" /></a>
<a href="/press/br/32808/Lake-Resources-NL-(pt)-32808.html" title="243"><img src="/images/flags/bra.gif" border="0" width="20" height="14" alt="243" /></a>
<a href="/press/ct/34265/Lake-Resources-NL-(zh-Hant)-34265.html" title="239"><img src="/images/flags/tai.gif" border="0" width="20" height="14" alt="239" /></a>
<a href="/press/ru/32785/Lake-Resources-NL-(ru)-32785.html" title="190"><img src="/images/flags/rus.gif" border="0" width="20" height="14" alt="190" /></a>
<a href="/press/th/33791/Lake-Resources-NL-(th)-33791.html" title="182"><img src="/images/flags/thai.gif" border="0" width="20" height="14" alt="182" /></a>
&nbsp;(4995)</h2>
										</div>
										<div class="block-content">

											<div class="comment-block">
							
												<div class="no-comment-block">
                                                <img src="//chart.googleapis.com/chart?chs=540x280&chd=t:35,7,5,6,5,9,8,6,6,4,5,4&cht=p3&chdlp=b&chl=1,750|374|239|278|264|462|413|293|307|182|243|190&chco=ff0000,00ff00,0000ff,ff00ff,ffff0f,f0f0f0,f0ff0f,0000ff,ff00ff,00ff00,0000ff,000fff&chdl=英語|中国語(簡体字)|中国語(繁体字)|日本語|韓国語|ヨーロッパ|スペイン語|インドネシア|フランス語|タイ語|ポルトガル語|ロシア" />
												</div>

											</div>

										</div>
                                        

									</div>

								<!-- END .content-block -->
								</div>

							<!-- END .single-block -->
							</div>

						<!-- END .main-page -->
						</div>
						
						<!-- BEGIN .main-sidebar -->
						<div class="main-sidebar right">


                            
							
							<!-- BEGIN .widget -->
							<div class="widget">

								<div class="banner">
                                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ABN Newswire 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8646679268884814"
     data-ad-slot="1996361328"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                                </div>
							<!-- END .widget -->
							</div>


                            							<!-- BEGIN .widget -->
							<div class="widget">
								<h3>Lake Resources NL</h3>
								<div class="widget-articles">
									<ul>
										<li>
											<div class="article-photo">
												<a href="/press/ja/35864/Lake-Resources-NL(ASX-LKE)とFordMotorCompanyがリチウムオフテイクの拘束力のない覚書に署名-35864.html" class="hover-effect"><img src="//media.abnnewswire.net/topimg/ja/35864_01_t.jpg" alt="" width="60" /></a>
											</div>
											<div class="article-content">
												<h4><a href="/press/ja/35864/Lake-Resources-NL(ASX-LKE)とFordMotorCompanyがリチウムオフテイクの拘束力のない覚書に署名-35864.html">Lake Resources NL(ASX:LKE)とFordMotorCompanyがリチウムオフテイクの拘束力のない覚書に署名</a></h4>
												<span class="meta">
													<span class="icon-text">&#128340;</span>2022.04.11&nbsp;&nbsp;08:17
												</span>
											</div>
										</li>
										<li>
											<div class="article-photo">
												<a href="/press/ja/35860/Lake-Resources-NL(ASX-LKE)半年会計-35860.html" class="hover-effect"><img src="//media.abnnewswire.net/topimg/ja/35860_01_t.jpg" alt="" width="60" /></a>
											</div>
											<div class="article-content">
												<h4><a href="/press/ja/35860/Lake-Resources-NL(ASX-LKE)半年会計-35860.html">Lake Resources NL(ASX:LKE)半年会計</a></h4>
												<span class="meta">
													<span class="icon-text">&#128340;</span>2022.03.15&nbsp;&nbsp;09:29
												</span>
											</div>
										</li>
										<li>
											<div class="article-photo">
												<a href="/press/ja/35858/Lake-Resources-NL(ASX-LKE)ライラックデモンストレーションプラントがKachiプロジェクトに納入中-35858.html" class="hover-effect"><img src="//media.abnnewswire.net/topimg/ja/35858_01_t.jpg" alt="" width="60" /></a>
											</div>
											<div class="article-content">
												<h4><a href="/press/ja/35858/Lake-Resources-NL(ASX-LKE)ライラックデモンストレーションプラントがKachiプロジェクトに納入中-35858.html">Lake Resources NL(ASX:LKE)ライラックデモンストレーションプラントがKachiプロジェクトに納入中</a></h4>
												<span class="meta">
													<span class="icon-text">&#128340;</span>2022.03.03&nbsp;&nbsp;09:58
												</span>
											</div>
										</li>
										<li>
											<div class="article-photo">
												<a href="/press/ja/35855/Lake-Resources-NL(ASX-LKE)が開始したリチウムプロジェクトを迅速に進めるための拡張戦略-35855.html" class="hover-effect"><img src="//media.abnnewswire.net/topimg/ja/35855_01_t.jpg" alt="" width="60" /></a>
											</div>
											<div class="article-content">
												<h4><a href="/press/ja/35855/Lake-Resources-NL(ASX-LKE)が開始したリチウムプロジェクトを迅速に進めるための拡張戦略-35855.html">Lake Resources NL(ASX:LKE)が開始したリチウムプロジェクトを迅速に進めるための拡張戦略</a></h4>
												<span class="meta">
													<span class="icon-text">&#128340;</span>2022.02.14&nbsp;&nbsp;09:09
												</span>
											</div>
										</li>
										<li>
											<div class="article-photo">
												<a href="/press/ja/35845/Lake-Resources-NL-(ASX-LKE)四半期活動レポート-35845.html" class="hover-effect"><img src="//media.abnnewswire.net/topimg/ja/35845_01_t.jpg" alt="" width="60" /></a>
											</div>
											<div class="article-content">
												<h4><a href="/press/ja/35845/Lake-Resources-NL-(ASX-LKE)四半期活動レポート-35845.html">Lake Resources NL (ASX:LKE)四半期活動レポート</a></h4>
												<span class="meta">
													<span class="icon-text">&#128340;</span>2022.01.31&nbsp;&nbsp;10:12
												</span>
											</div>
										</li>
									</ul>
                                    <br /><a href="/companies/ja/30866/Lake-Resources-NL-30866.html" class="more">さらに記事</a>
								</div>
							<!-- END .widget -->
							</div>


							
							<!-- BEGIN .widget -->
		
							<div class="widget">
								<h3>ソーシャルメディア</h3>
								<div class="widget-social">
									<div class="social-bar">
                                        <a href="//www.facebook.com/abnnewswire" target="_blank"><img src="/images/buts/facebook-social.png" /></a>
										
										<a href="//twitter.com/Newswire_Japan" target="_blank"><img src="/images/buts/twitter-social.png" /></a>
										<a href="//www.linkedin.com/groups/ABN-Newswire-3478444" target="_blank"><img src="/images/buts/linkedin-social.png" /></a>
                                        <a href="//www.youtube.com/abnnewswire" target="_blank"><img src="/images/buts/youtube-social.png" /></a>

										
									</div>
      

 
<a class="twitter-timeline" data-height="800" href="https://twitter.com/Lake_Resources">Tweets </a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 

								</div>
							<!-- END .widget -->
							</div>	
                            
						<!-- END .main-sidebar -->
						</div>

						<div class="clear-float"></div>

					</div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>
			
			<!-- BEGIN .footer -->
			<div class="footer">
				
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<ul class="right">
						<li><a href="/Media_Partners_all.asp?lang=_j">パートナーメディア</a></li>
						<li><a href="http://www.abnnewswire.com/index.asp?lang=_j">弊社について</a></li>
                        
                            <li><a href="http://www.abnnewswire.com/contact.asp">お問い合わせ</a></li>
                        
						
                        <li><a href="//reach.abnnewswire.net/login.asp?lang=_j">今プレスリリースの配布</a></li>
					</ul>

					<a href="/index.asp?lang=_j" class="logo-footer"><img src="/common/logos/000033.png" alt="ABN Newswire | abnnewswire.net" /></a>
					
					<p>&copy; 2022 ABN Newswire. All Rights reserved.</p>
					
				<!-- END .wrapper -->
				</div>	
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>

		<!-- Scripts -->
		<!--script type="text/javascript" src="/jscript/jquery-latest.min.js"></!--script-->
		<script type="text/javascript" src="/jscript/theme-scripts.js"></script>
		<script type="text/javascript" src="/jscript/lightbox.js"></script>

	<!-- END body -->
    <!-- smartlook includes --> 
    <script type="text/javascript"> 
     //   var issuuConfig = { 
     //       guid: "24049754-dfb6-413c-a3a5-95fbe230cb63", 
     //       domain: "*.abnnewswire.net" 
     //   }; 
    </script> 
    <script type="text/javascript"> 
    //    document.write(unescape("%3Cscript src='http://static.issuu.com/smartlook/ISSUU.smartlook.js' type='text/javascript'%3E%3C/script%3E")); 
    </script> 
    <!-- end smartlook includes --> 
    <div class="overlay"></div>
    <!-- Popup Area  -->
    <div class="pup-up-area">

        <!-- Start first Popup -->
        <div class="popup first-popup">
            <div class="popup-content">

                <div class="title-area text-center">
                    <h3>Thanks For Visiting</h3>
                    <h3>Are you an:</h3>
                </div>
                <div class="select-type-area">
                    <div class="input">
                        <div class="checkboxes">
                            <div class="checkbox">
                                <input id="sel-investor" name="select-type" type="radio">
                                <label for="sel-investor">INVESTOR</label>
                            </div>
                            <div class="checkbox">
                                <input id="sel-company" name="select-type" type="radio">
                                <label for="sel-company">PUBLIC COMPANY</label>
                            </div>
                            <div class="checkbox">
                                <input id="sel-other" name="select-type" type="radio">
                                <label for="sel-other">OTHER</label>
                            </div>
                        </div>

                    </div>
                </div>
                <div class="button-area text-center mtb20">
                    <button class="custom-button" id="goselectedstyle">GO</button>
                </div>
            </div>
        </div>
        <!-- End first Popup -->

        <!-- Start A Popup -->
        <div class="popup a-popup">
            <div class="popup-content">

                <div class="title-area text-center">
                    <h3>Would you like to get email alerts about this company or industry?</h3>
                </div>
                <div class="select-type-area">
                    <div class="input">
                        <div class="checkboxes">
                            <div class="checkbox">
                                <input id="sel-company-1" name="company-type" type="radio">
                                <label for="sel-company-1">THIS COMPANY</label>
                            </div>
                            <div class="checkbox">
                                <input id="sel-company-2" name="company-type" type="radio">
                                <label for="sel-company-2">THIS INDUSTRY</label>
                            </div>
                            <div class="checkbox">
                                <input id="sel-company-3" name="company-type" type="radio">
                                <label for="sel-company-3">NO THANKS</label>
                            </div>
                        </div>

                    </div>
                </div>
                <div class="button-area text-center mtb20">
                    <button class="custom-button" id="submitcompany">SUBMIT</button>
                </div>
            </div>
        </div>
        <!-- End A Popup -->

        <!-- Start B Popup -->
        <div class="popup b-popup">
            <div class="popup-content">

                <div class="title-area text-center">
                    <h3>Do you need wide exposure for your company news?</h3>
                </div>
                <div class="select-type-area">
                    <div class="input">
                        <div class="checkboxes">
                            <div class="checkbox">
                                <input id="sel-b-yes" name="select-b" type="radio">
                                <label for="sel-b-yes">YES I DO</label>
                            </div>
                            <div class="checkbox">
                                <input id="sel-b-no" name="select-b" type="radio">
                                <label for="sel-b-no">NO THANKS</label>
                            </div>
                        </div>

                    </div>
                </div>
                <div class="button-area text-center mtb20">
                    <button class="custom-button" id="submitselectb">SUBMIT</button>
                </div>
            </div>
        </div>
        <!-- End B Popup -->

        <!-- Start result Popup -->
        <div class="popup result-popup">
            <div class="popup-content">
                <input type="hidden" id="submitvalue" />
                <input type="hidden" id="sectorids" value="108,163,202" />
                <input type="hidden" id="companyids" value="30866" />
                <input type="hidden" id="languageid" value="ja" />
                <div class="title-area text-center">
                    <h3>Great!</h3>
                </div>
                <div class="m3050">
                    <div class="row mb20">
                        <div class="col-md-2">
                            <label for="name">NAME</label>
                        </div>
                        <div class="col-md-10">
                            <input id="name" type="text" placeholder="please, write your name ..." />
                        </div>
                    </div>
                    <div class="row">
                        <div class="col-md-2">
                            <label for="email">EMAIL</label>
                        </div>
                        <div class="col-md-10">
                            <input id="email" type="text" placeholder="please, write your email ..." />
                        </div>
                    </div>
                </div>
                <div class="button-area text-center mtb20">
                    <button class="custom-button" id="submitresult">SUBMIT</button>
                </div>
            </div>
        </div>
        <!-- End result Popup -->


    </div>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js"></script>
    <script src="/jscript/popscript.js"></script>
	</body>
<!-- END html -->
</html>

