
<!DOCTYPE HTML>
<!-- BEGIN html -->

            <html lang = "th">

        
<!-- BEGIN head -->
<head>
<title> แอนิเมชั่นสามมิติของโครงการ Estelle Gold ของบริษัท Nova Minerals Limited (ASX:NVA) ในอลาสก้า - ABN Newswire (@ABN_Newswire) </title>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    
<meta property="og:site_name" content="ABN Newswire" />
<meta property="og:title" content="แอนิเมชั่นสามมิติของโครงการ Estelle Gold ของบริษัท Nova Minerals Limited (ASX:NVA) ในอลาสก้า" />	
<meta property="og:type" content="article" />	
<meta property="og:url" content="https://www.abnnewswire.net/press/th/33796/" />	
<meta property="og:description" content="Nova Minerals Ltd (ASX:NVA) (OTCMKTS:NVAAF) จัดทำแอนิเมชั่น 3 มิติของโครงการ Estelle และแหล่งฝากเงินโดยรอบในอลาสก้า บริษัทได้กำหนดทองคำเกือบ 10 ล้านออนซ์ภายในโครงการ และกำลังเข้าใกล้สถานะของผู้ผลิตทองคำระดับ 1" />   
<meta property="og:image" content="//media.abnnewswire.net/topimg/th/33796_01_h.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@newswire_thai" />
<meta name="twitter:creator" content="@newswire_thai" />
<META name="press-image" content="//media.abnnewswire.net/topimg/th/33796_01_h.jpg" />
<META name="document-date" content="2022-05-25" />
<meta name="KEYWORDS" content="โลหะ,ทั่วไปทางการเงิน,วัสดุทั่วไป,การทำเหมืองแร่,ทอง,สังกะสี,แซนด์แร่,นิกเกิล,ลิเธียม,เงิน,Cobalt,Lead,Nova Minerals Limited,ASX:NVA,EUREX:QM3,OTCQX:NVAAF" />
<meta name="DESCRIPTION" content="Nova Minerals Ltd (ASX:NVA) (OTCMKTS:NVAAF) จัดทำแอนิเมชั่น 3 มิติของโครงการ Estelle และแหล่งฝากเงินโดยรอบในอลาสก้า บริษัทได้กำหนดทองคำเกือบ 10 ล้านออนซ์ภายในโครงการ และกำลังเข้าใกล้สถานะของผู้ผลิตทองคำระดับ 1" />
<meta name="Headline" content="แอนิเมชั่นสามมิติของโครงการ Estelle Gold ของบริษัท Nova Minerals Limited (ASX:NVA) ในอลาสก้า" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="verify-v1" content="WZJtXo4apknPB/+BJPl69hSNLWmBBahePmMhGy001SY=" >
<meta name="msvalidate.01" content="64B48E1A7135071EE9FCDE07E065BD55" />
<meta name="y_key" content="0c5e6c34529d0520">
<meta name="wb:webmaster" content="d68d192f4b24b549" />
<meta name="google-site-verification" content="yI0FGypp5I8YkQ3UhA-0xnJ5viPEQ5-hgoMIrsUoEGA" />
<meta name="alexaVerifyID" content="fnIR3cAnpiMPGN6xZQMZb9d8qfg" />
<meta name="fb:page_id" content="222708378029" />

<meta name="prsectors" content="64,108,112,163,187,191,197,198,202,221,232,234" />
<meta name="prcompanies" content="30814" />
		<!-- Favicon -->
<link rel="canonical" href="https://www.abnnewswire.net/press/th/33796/แอนิเมชั่นสามมิติของโครงการ-Estelle-Gold-ของบริษัท-Nova-Minerals-Limited-(ASX-NVA)-ในอลาสก้า-33796.html" />
<link rel="amphtml" href="https://www.abnnewswire.net/amp/th/33796/33796.html" />
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon" />
<link rel="icon" href="favicon.ico" />

<!-- Multilanguage Versions of this release -->
<link rel="alternate" href="//www.abnnewswire.net/press/en/110479/" hreflang="en" />
<link rel="alternate" href="//www.abnnewswire.net/press/cs/38702/" hreflang="zh-Hans" />
<link rel="alternate" href="//www.abnnewswire.net/press/fr/33786/" hreflang="fr" />
<link rel="alternate" href="//www.abnnewswire.net/press/es/36226/" hreflang="es" />
<link rel="alternate" href="//www.abnnewswire.net/press/kr/148928/" hreflang="ko" />
<link rel="alternate" href="//www.abnnewswire.net/press/ja/35869/" hreflang="ja" />
<link rel="alternate" href="//www.abnnewswire.net/press/de/63241/" hreflang="de" />
<link rel="alternate" href="//www.abnnewswire.net/press/br/32813/" hreflang="pt" />
<link rel="alternate" href="//www.abnnewswire.net/press/ru/32790/" hreflang="ru" />
<link rel="alternate" href="//www.abnnewswire.net/press/id/55825/" hreflang="id" />
<link rel="alternate" href="//www.abnnewswire.net/press/th/33796/" hreflang="th" />



		<!-- Stylesheets -->

    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css" />
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" />

     <link rel="stylesheet" href="/css/popstyle.css" />

		<link type="text/css" rel="stylesheet" href="/css/reset.css" />
		<link type="text/css" rel="stylesheet" href="/css/main-stylesheet.css?6756" />
		<link type="text/css" rel="stylesheet" href="/css/lightbox.css" />
		<link type="text/css" rel="stylesheet" href="/css/shortcode.css" />
		<link type="text/css" rel="stylesheet" href="/css/fonts.css" />
		<link type="text/css" rel="stylesheet" href="/css/colors.css" />
		<!--[if lte IE 8]>
		<link type="text/css" rel="stylesheet" href="/css/ie-ancient.css" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="/css/responsive.css" />

        
           <!-- Map -->
	<!-- Core JS files -->
	<script type="text/javascript" src="/assets/js/plugins/loaders/pace.min.js"></script>
	<script type="text/javascript" src="/assets/js/core/libraries/jquery.min.js"></script>
	<script type="text/javascript" src="/assets/js/core/libraries/bootstrap.min.js"></script>
	<script type="text/javascript" src="/assets/js/plugins/loaders/blockui.min.js"></script>
	<script type="text/javascript" src="/assets/js/plugins/ui/nicescroll.min.js"></script>
	<script type="text/javascript" src="/assets/js/plugins/ui/drilldown.js"></script>
	<!-- /core JS files -->

        <!--script-- type="text/javascript" src="//www.google.com/jsapi"></!--script-->

  <!--script-- src="/jscript/baidu/jquery.js" charset="utf-8"></!--script-->
  <script src="/jscript/autocomplete.js"></script>
    <link rel="stylesheet" type="text/css" href="/css/autocomplete.css"> 


<!--script-- type="text/javascript" src="/assets/js/vectors/th/895198.js"></!--script-->

	<!-- END head -->
<link rel="alternate" type="application/rss+xml" title="Nova Minerals Limited" href="/corssxml_th.asp?30814" target="_blank" />

     

​<script src="//abnnewswire.net/jwplayer/jwplayer.js"></script>
<script>jwplayer.key="jeOiXLgTr1uzOLhAUIid86DjO3w0zDu7W0sl7JeP4lY=";</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-381105-4', 'abnnewswire.net');
  ga('send', 'pageview');

</script>
<!--script-- src="https://tjs.sjs.sinajs.cn/open/api/js/wb.js" type="text/javascript" charset="utf-8"></!--script-->

    <style>

.floatright
 {
 float: right;
 width: 600px;
 margin: 0 0 10px 10px;
 background-color: #fff;
 padding: 10px;
 border-top: 1px solid #999;
 border-right: 2px solid #555;
 border-bottom: 2px solid #555;
 border-left: 1px solid #999;
 }

 div.floatright img
 {
 border-top: 2px solid #555;
 border-right: 1px solid #999;
 border-bottom: 1px solid #999;
 border-left: 2px solid #555;
 }

 p { margin-top: 0; }


    </style>
	</head>

	<!-- BEGIN body -->
	<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

		<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="header-logo">
						<a href="/index.asp?lang=_th"><img src="/images/logos/ABN-LOGOchinese-shadow.png" width="170" alt="" /></a>
					</div>
					
					<div class="header-menu">
						<ul>
                            <li><a href="//reach.abnnewswire.net/login.asp?lang=_th">ส่งกดตอนนี้</a></li>
					    <li><a href="//www.abnnewswire.com/index.asp?lang=_th">เกี่ยวกับเรา</a></li>
						<li><a href="/Contact_Us.asp?lang=_th">ติดต่อเรา</a></li>
						</ul>
						<p>ABN Newswire เป็น Newswire ธุรกิจบริการการจัดจำหน่ายและกดปล่อยสำหรับ บริษัท จดทะเบียนในตลาดหุ้นทั่วโลก ABN Newswire ประกาศให้ บริษัท จัดจำหน่ายแพลตฟอร์มระดับมืออาชีพทอลทางการเงินและวงเงินในองค์กรข่าวสำคัญที่หลากหลายของระบบการรวบรวมข่าวและข่าวการเงิน</p>
					</div>
					
					<div class="header-addons">
						<div class="header-weather">
							<span class="report">การค้นหาเว็บไซต์</span>

						</div>
						<div class="header-search">
                              <input type="radio" name="search_type" value="th" checked id="search_type1"/>&nbsp;ไทย&nbsp;&nbsp;<input type="radio" name="search_type" value="xx" id="search_type2"/>&nbsp;ภาษาทั้งหมด
                          	<input type="text" placeholder="ประเภทงานค้นหา ..." id="search_keyword"  class="search-input">
                                <div id="search_results"></div> 
						</div>
					</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul class="the-menu">
                            <li><a href="/index.asp?lang=_th">ข่าว</a>
                                <ul>
                                    <li><a href="/articles.asp?lang=_th&sector=27">CRYPTOCURRENCY</a></li>
                                    <li><a href="/articles.asp?lang=_th&sector=23">วิทยาศาสตร์สิ่งมีชีวิต</a></li>
                                    <li><a href="/articles.asp?lang=_th&sector=15">การทำเหมืองแร่และโลหะ</a>
                                                                        <!--ul><li><a href="/articles.asp?lang=_th&sector=15" target="_blank">Gold</a></li></!ul-->

                                    </li>
                                    <li><a href="/articles.asp?lang=_th&sector=20">ธนาคารและการเงิน</a></li>
                                    <li><a href="/articles.asp?lang=_th&sector=21">น้ำมันก๊าซธรรมชาติและพลังงาน</a></li>
                                    <li><a href="/articles.asp?lang=_th&sector=11">ซอฟแวร์และบริการ</a></li>
                                    \
                                </ul>


                            </li>
                            <li><a href="/ceo_interviews/th">เว็บคาสต์วิดีโอ</a>
                                
                            </li>
                                

                            <li><a href="/events.asp?lang=_th">กิจกรรมและงานแสดงสินค้า</a></li>
                            <li><a href="http://www.investorium.tv/index.asp?lang=_th" target="_blank">Investorium.tv</a>
								<ul>
									<li><a href="http://www.investorium.tv/calendar.asp?lang=_th" target="_blank">ปฏิทิน</a></li>
									<li><a href="http://www.investorium.tv/thevenue.asp?lang=_th" target="_blank">แห่ง</a></li>
									<li><a href="http://www.investorium.tv/archive.asp?lang=_th" target="_blank">คลัง</a></li>
								</ul>
                            </li>
                               <li><a href="/index.asp?lang=_th">Multi-Language</a>
                                   <ul>
				<li><a href="/index.asp">ภาษาอังกฤษ</a></li>
				<li><a href="/index.asp?lang=_c">จีนประยุกต์</a></li>
				<li><a href="/index.asp?lang=_ct">ภาษาจีนดั้งเดิม</a></li>
				<li><a href="/index.asp?lang=_j">ภาษาญี่ปุ่น</a></li>
				<li><a href="/index.asp?lang=_k">ภาษาเกาหลี</a></li>
				<li><a href="/index.asp?lang=_ae">ภาษาอาหรับ</a></li>
				<li><a href="/index.asp?lang=_de">ภาษาเยอรมัน</a></li>
				<li><a href="/index.asp?lang=_es">ภาษาสเปน</a></li>
				<li><a href="/index.asp?lang=_id">อินโดนีเซีย</a></li>
				<li><a href="/index.asp?lang=_fr">ฝรั่งเศส</a></li>
				<li><a href="/index.asp?lang=_th">ไทย</a></li>
				<li><a href="/index.asp?lang=_br">โปรตุเกส</a></li>
				<li><a href="/index.asp?lang=_ru">รัสเซีย</a></li>

                                   </ul>


                               </li>
                            <!--li><a href="//www.globalfashionwire.com/index.asp?lang=_th" target="_blank">Global Fashion Wire</a></li-->

						</ul>

					<!-- END .wrapper -->
					</div>

				</div>

				<div class="secondary-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul>
				<li><a href="/index.asp">ภาษาอังกฤษ</a></li>
				<li><a href="/index.asp?lang=_c">จีนประยุกต์</a></li>
				<li><a href="/index.asp?lang=_ct">ภาษาจีนดั้งเดิม</a></li>
				<li><a href="/index.asp?lang=_j">ภาษาญี่ปุ่น</a></li>
				<li><a href="/index.asp?lang=_k">ภาษาเกาหลี</a></li>
				<li><a href="/index.asp?lang=_ae">ภาษาอาหรับ</a></li>
				<li><a href="/index.asp?lang=_de">ภาษาเยอรมัน</a></li>
				<li><a href="/index.asp?lang=_es">ภาษาสเปน</a></li>
				<li><a href="/index.asp?lang=_id">อินโดนีเซีย</a></li>
				<li><a href="/index.asp?lang=_fr">ฝรั่งเศส</a></li>
				<li><a href="/index.asp?lang=_th">ไทย</a></li>
				<li><a href="/index.asp?lang=_br">โปรตุเกส</a></li>
				<li><a href="/index.asp?lang=_ru">รัสเซีย</a></li>
						</ul>

					<!-- END .wrapper -->
					</div>

				</div>
				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

                    <div class="ad-banner">
                        <!-- INCLUDE VIRTUAL="/includes/banneraddstopPR.asp"-->
                         <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ABN Newswire Leader 728 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8646679268884814"
     data-ad-slot="1945988928">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

					</div>
					

					<div class="main-content">

						<div class="full-width">
							
							<div class="article-title">
								<div class="share-block right">
									<div>
										<div class="share-article left">
											<span>สื่อสังคม</span>
											<strong>แบ่งปันบทความนี้</strong>
										</div>
										<div class="left">
<a href="//twitter.com/share" class="twitter-share-button" data-count="none" data-via="abn_newswire">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<div class="fb-like" data-href="https://www.abnnewswire.net/press/th/33796/" data-width="60" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
<script type="text/javascript" src="//apis.google.com/js/plusone.js"></script><g:plusone></g:plusone>

										</div>
										<div class="clear-float"></div>
									</div>
								</div>

								<h1><label for="pic">แอนิเมชั่นสามมิติของโครงการ Estelle Gold ของบริษัท Nova Minerals Limited (ASX:NVA) ในอลาสก้า</label></h1>
                                <div class="author">&nbsp;&nbsp;			<a href="/companies/th/30814/Nova-Minerals-Limited"><img src="/images/logos/30010en.png" width="120" alt="" /></a>
</div><br />ดูในภาษาอื่น&nbsp;<a href="/press/en/110479/Nova-Minerals-Limited-(en)-110479.html"><img src="/images/flags/engl0002.gif" border="0" width="20" height="14" alt="5291" /></a>&nbsp;<a href="/press/cs/38702/Nova-Minerals-Limited-(zh-Hans)-38702.html"><img src="/images/flags/chi.gif" border="0" width="20" height="14" alt="426" /></a>&nbsp;<a href="/press/fr/33786/Nova-Minerals-Limited-(fr)-33786.html"><img src="/images/flags/fra.gif" border="0" width="20" height="14" alt="399" /></a>&nbsp;<a href="/press/es/36226/Nova-Minerals-Limited-(es)-36226.html"><img src="/images/flags/spa.gif" border="0" width="20" height="14" alt="356" /></a>&nbsp;<a href="/press/kr/148928/Nova-Minerals-Limited-(ko)-148928.html"><img src="/images/flags/kore0002.gif" border="0" width="20" height="14" alt="348" /></a>&nbsp;<a href="/press/ja/35869/Nova-Minerals-Limited-(ja)-35869.html"><img src="/images/flags/japa0002.gif" border="0" width="20" height="14" alt="343" /></a>&nbsp;<a href="/press/de/63241/Nova-Minerals-Limited-(de)-63241.html"><img src="/images/flags/deutsche.gif" border="0" width="20" height="14" alt="338" /></a>&nbsp;<a href="/press/br/32813/Nova-Minerals-Limited-(pt)-32813.html"><img src="/images/flags/bra.gif" border="0" width="20" height="14" alt="303" /></a>&nbsp;<a href="/press/ru/32790/Nova-Minerals-Limited-(ru)-32790.html"><img src="/images/flags/rus.gif" border="0" width="20" height="14" alt="253" /></a>&nbsp;<a href="/press/id/55825/Nova-Minerals-Limited-(id)-55825.html"><img src="/images/flags/indo.gif" border="0" width="20" height="14" alt="232" /></a>&nbsp;<a href="/press/th/33796/Nova-Minerals-Limited-(th)-33796.html"><img src="/images/flags/thai.gif" border="0" width="20" height="14" alt="231" /></a>&nbsp;
							</div>

						</div>

						<!-- BEGIN .main-page -->
						<div class="main-page left">

							<!-- BEGIN .single-block -->
							<div class="single-block">
								
								<!-- BEGIN .content-block -->
								<div class="content-block main left">
									
									<div class="block">
										<div class="block-content">
	
												
    







											

											<div class="shortcode-content">
<!-- google_ad_section_start --> 
     <div class="floatright"><iframe width="560" height="315" src="https://www.youtube.com/embed/C7RMOTl_BuQ" frameborder="0" allowfullscreen></iframe></div>Melbourne, 25 เดือนพฤษภาคม 2022 AEST (ABN Newswire) - Nova Minerals Ltd (<img src=//abnnewswire.net/images/googlechart.gif /><a href=https://finance.google.com/finance?q=ASX:NVA target=_blank title="Australian Stock Exchange"><u>ASX:NVA</u></a>) (<img src=//abnnewswire.net/images/googlechart.gif /><a href=https://finance.google.com/finance?q=OTCMKTS:NVAAF target=_blank title="OTC Markets Google"><u>OTCMKTS:NVAAF</u></a>) จัดทำแอนิเมชั่น 3 มิติของโครงการ Estelle และแหล่งฝากเงินโดยรอบในอลาสก้า บริษัทได้กำหนดทองคำเกือบ 10 ล้านออนซ์ภายในโครงการ และกำลังเข้าใกล้สถานะของผู้ผลิตทองคำระดับ 1<br /><br />ในช่วงสามปีนับตั้งแต่เข้าจดทะเบียนบริษัท บริษัทได้นำสินทรัพย์มาสู่ขั้นตอนการสำรวจขั้นสูง ด้วยค่าใช้จ่ายในการค้นพบเพียง 3.50 เหรียญสหรัฐต่อออนซ์ทองคำ<br /><br />หากต้องการดูวิดีโอแอนิเมชั่น โปรดไปที่:<br />https://www.abnnewswire.net/press/en/110479/nva<br /><br /><br />เกี่ยวกับ Nova Minerals Limited<br /><br />
Nova Minerals Limited (ASX:NVA) (FRA:QM3) (OTCMKTS:NVAAF) คือนักสำรวจและผู้พัฒนาแบบไดนามิกในย่าน Estelle Gold ซึ่งเป็นย่านหลักในย่าน Tintina gold กลยุทธ์ของ Nova คือการเพิ่มทรัพยากร 4.7Moz ปัจจุบันอย่างมากในโอกาสที่ Korbel ต่อจากนั้นเพื่อล็อคมูลค่าต่อไปด้วยการย้าย Korbel ไปสู่การผลิตในขณะที่เพิ่มฐานทรัพยากรข้ามท่อของเป้าหมายภายในเขตทองคำ Estelle Nova Minerals ยังถือหุ้นเชิงกลยุทธ์ใน Snow Lake Resources Ltd (Thompson Brothers Lithium Project), Torian Resources Ltd (ASX:TNR) และ RotorX Aircraft Manufacturing Co.
<p><a href="//www.abnnewswire.net/refer.asp?url=https://twitter.com/novaminerals&hl=th&compid=30814&lang=_th" target="_blank"><img src="/images/buts/twitter-social.png"></a>&nbsp;<a href="//www.abnnewswire.net/refer.asp?url=https://www.linkedin.com/company/nova-minerals-limited&hl=th&compid=30814&lang=_th" target="_blank"><img src="/images/buts/linkedin-social.png"></a>&nbsp;<a href="//heroes.abnnewswire.com/alerts.asp?art=33796&lang=th&id=30814" target="_blank"><img src="/images/buts/heroes_alert_button.jpg"></a>&nbsp;</p>
<br />
<div id="contactsection">
<table bgcolor="white" cellpadding="1" cellspacing="0" border="0" >
    <tr>
      <td>
        <table cellpadding="2" cellspacing="2" bgcolor="#ffffff">
          <tr>
            <td>
            <p>ติดต่อ</p>
            </td>
          </tr>
        </table>
      </td>
    </tr>
    <tr>
      <td>
		   <table border="0" bgcolor="#eeeeee">
		     <tr>
		       <td valign="top" bgcolor="#eeeeee">
		         <table border="0" valign="top">
				   <tr>
                  <td>Nova Minerals Ltd<br />P: +61-3-9614-0600<br />F: +61-3-9614-0550<br />WWW: novaminerals.com.au<br /></td>
				   </tr>
			     </table>
			   </td>
		     </tr>
		   </table>
      </td>
    </tr>
  </table>
</div>
<br /><br />

<!-- google_ad_section_end --> 

                                                         
                                                        <strong>บริษัทที่เกี่ยวข้องกัน</strong><br /><br /><strong><a href="/companies/th/30814/Nova-Minerals-Limited-(th)-30814.html">Nova Minerals Limited</a> <a href="/companies/cs/30336/Nova-Minerals-Limited-(zh-Hans)-30336.html" title="Nova-Minerals-Limited" class="hover-effect"><img src="/images/flags/CHI.gif" border="0" width="20" height="14"></a>&nbsp;<a href="/companies/ct/30096/Nova-Minerals-Limited-(zh-Hant)-30096.html" title="Nova-Minerals-Limited" class="hover-effect"><img src="/images/flags/TAI.gif" border="0" width="20" height="14"></a>&nbsp;<a href="/companies/ja/30209/Nova-Minerals-Limited-(jp)-30209.html" title="Nova-Minerals-Limited" class="hover-effect"><img src="/images/flags/JAPA0002.gif" border="0" width="20" height="14"></a>&nbsp;<a href="/companies/en/30010/Nova-Minerals-Limited-(en)-30010.html" title="Nova-Minerals-Limited" class="hover-effect"><img src="/images/flags/ENGL0002.gif" border="0" width="20" height="14"></a>&nbsp;<a href="/companies/kr/29971/Nova-Minerals-Limited-(ko)-29971.html" title="Nova-Minerals-Limited" class="hover-effect"><img src="/images/flags/KORE0002.gif" border="0" width="20" height="14"></a>&nbsp;<a href="/companies/ae/33809/Nova-Minerals-Limited-(ae)-33809.html" title="Nova-Minerals-Limited" class="hover-effect"><img src="/images/flags/uae.gif" border="0" width="20" height="14"></a>&nbsp;<a href="/companies/de/33006/Nova-Minerals-Limited-(de)-33006.html" title="Nova-Minerals-Limited" class="hover-effect"><img src="/images/flags/deutsche.gif" border="0" width="20" height="14"></a>&nbsp;<a href="/companies/es/29694/Nova-Minerals-Limited-(es)-29694.html" title="Nova-Minerals-Limited" class="hover-effect"><img src="/images/flags/spa.gif" border="0" width="20" height="14"></a>&nbsp;<a href="/companies/id/33866/Nova-Minerals-Limited-(id)-33866.html" title="Nova-Minerals-Limited" class="hover-effect"><img src="/images/flags/indo.gif" border="0" width="20" height="14"></a>&nbsp;<a href="/companies/fr/30832/Nova-Minerals-Limited-(fr)-30832.html" title="Nova-Minerals-Limited" class="hover-effect"><img src="/images/flags/fra.gif" border="0" width="20" height="14"></a>&nbsp;<a href="/companies/th/30814/Nova-Minerals-Limited-(th)-30814.html" title="Nova-Minerals-Limited" class="hover-effect"><img src="/images/flags/thai.gif" border="0" width="20" height="14"></a>&nbsp;<a href="/companies/br/30805/Nova-Minerals-Limited-(br)-30805.html" title="Nova-Minerals-Limited" class="hover-effect"><img src="/images/flags/bra.gif" border="0" width="20" height="14"></a>&nbsp;<a href="/companies/ru/30829/Nova-Minerals-Limited-(ru)-30829.html" title="Nova-Minerals-Limited" class="hover-effect"><img src="/images/flags/rus.gif" border="0" width="20" height="14"></a>&nbsp;<br />
</strong><br />
                                                    
                                                
												<div class="article-title">
													<div class="share-block right">
														<div>
															<div class="share-article left">
																<span>สื่อสังคม</span>
																<strong>แบ่งปันบทความนี้</strong>
															</div>
															<div class="left">


                                                                <div class="fb-like" data-href="//www.abnnewswire.net/press/th/33796/%E0%B9%81%E0%B8%AD%E0%B8%99%E0%B8%B4%E0%B9%80%E0%B8%A1%E0%B8%8A%E0%B8%B1%E0%B9%88%E0%B8%99%E0%B8%AA%E0%B8%B2%E0%B8%A1%E0%B8%A1%E0%B8%B4%E0%B8%95%E0%B8%B4%E0%B8%82%E0%B8%AD%E0%B8%87%E0%B9%82%E0%B8%84%E0%B8%A3%E0%B8%87%E0%B8%81%E0%B8%B2%E0%B8%A3-Estelle-Gold-%E0%B8%82%E0%B8%AD%E0%B8%87%E0%B8%9A%E0%B8%A3%E0%B8%B4%E0%B8%A9%E0%B8%B1%E0%B8%97-Nova-Minerals-Limited-(ASX-NVA)-%E0%B9%83%E0%B8%99%E0%B8%AD%E0%B8%A5%E0%B8%B2%E0%B8%AA%E0%B8%81%E0%B9%89%E0%B8%B2-33796.html" data-width="60" data-layout="button" data-action="like" data-show-faces="false" data-share="true"></div>
                                                                <script src="//platform.linkedin.com/in.js" type="text/javascript"></script>&nbsp;<script type="IN/Share" data-url="//www.abnnewswire.net/press/th/33796/%E0%B9%81%E0%B8%AD%E0%B8%99%E0%B8%B4%E0%B9%80%E0%B8%A1%E0%B8%8A%E0%B8%B1%E0%B9%88%E0%B8%99%E0%B8%AA%E0%B8%B2%E0%B8%A1%E0%B8%A1%E0%B8%B4%E0%B8%95%E0%B8%B4%E0%B8%82%E0%B8%AD%E0%B8%87%E0%B9%82%E0%B8%84%E0%B8%A3%E0%B8%87%E0%B8%81%E0%B8%B2%E0%B8%A3-Estelle-Gold-%E0%B8%82%E0%B8%AD%E0%B8%87%E0%B8%9A%E0%B8%A3%E0%B8%B4%E0%B8%A9%E0%B8%B1%E0%B8%97-Nova-Minerals-Limited-(ASX-NVA)-%E0%B9%83%E0%B8%99%E0%B8%AD%E0%B8%A5%E0%B8%B2%E0%B8%AA%E0%B8%81%E0%B9%89%E0%B8%B2-33796.html"></script>
                                                                <a href="//twitter.com/share" class="twitter-share-button" data-count="none" data-via="abn_newswire">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
                                                 
															    <!--wb:share-button-- appkey="3784113523" addition="simple" type="button" language="" pic="//media.abnnewswire.net/topimg/th/33796_01_l.jpg" default_text="แอนิเมชั่นสามมิติของโครงการ Estelle Gold ของบริษัท Nova Minerals Limited (ASX:NVA) ในอลาสก้า"  ralateUid="5093666482" url="//www.abnnewswire.net/press/th/33796/%E0%B9%81%E0%B8%AD%E0%B8%99%E0%B8%B4%E0%B9%80%E0%B8%A1%E0%B8%8A%E0%B8%B1%E0%B9%88%E0%B8%99%E0%B8%AA%E0%B8%B2%E0%B8%A1%E0%B8%A1%E0%B8%B4%E0%B8%95%E0%B8%B4%E0%B8%82%E0%B8%AD%E0%B8%87%E0%B9%82%E0%B8%84%E0%B8%A3%E0%B8%87%E0%B8%81%E0%B8%B2%E0%B8%A3-Estelle-Gold-%E0%B8%82%E0%B8%AD%E0%B8%87%E0%B8%9A%E0%B8%A3%E0%B8%B4%E0%B8%A9%E0%B8%B1%E0%B8%97-Nova-Minerals-Limited-(ASX-NVA)-%E0%B9%83%E0%B8%99%E0%B8%AD%E0%B8%A5%E0%B8%B2%E0%B8%AA%E0%B8%81%E0%B9%89%E0%B8%B2-33796.html" picture_search="false"></!--wb:share-button-->
                                              

                                                            </div>
															<div class="clear-float"></div>
														</div>
														<div>
															<a onclick="window.print();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;พิมพ์บทความนี้</a>
															<!--a href="#" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Send e-mail</!a-->
														</div>
													</div>

													<div class="author">
														<span class="hover-effect left"><img src="/images/logos/ABN-LOGO-SQ.png" alt="" /></span>
														<div class="a-content">
															<span><b>ABN Newswire</b></span>
                                                            <span class="meta">หน้านี้ถูกเปิดดู:&nbsp;&nbsp;(7 วันล่าสุด: 51)&nbsp;(ช่วง 30 วันที่: 231)&nbsp;</span>
															
														</div>
													</div>

													<div class="article-tags tag-cloud">
														<strong>หัวข้ออุตสาหกรรมที่เกี่ยวข้อง:</strong><br /><br /><a href="/topics/th/64/โลหะ.html">โลหะ</a><a href="/topics/th/108/ทั่วไปทางการเงิน.html">ทั่วไปทางการเงิน</a><a href="/topics/th/112/วัสดุทั่วไป.html">วัสดุทั่วไป</a><a href="/topics/th/163/การทำเหมืองแร่.html">การทำเหมืองแร่</a><a href="/topics/th/187/ทอง.html">ทอง</a><a href="/topics/th/191/สังกะสี.html">สังกะสี</a><a href="/topics/th/197/แซนด์แร่.html">แซนด์แร่</a><a href="/topics/th/198/นิกเกิล.html">นิกเกิล</a><a href="/topics/th/202/ลิเธียม.html">ลิเธียม</a><a href="/topics/th/221/เงิน.html">เงิน</a><a href="/topics/th/232/Cobalt.html">Cobalt</a><a href="/topics/th/234/Lead.html">Lead</a>
													</div>

												</div>

											</div>

										</div>
                                        
										<div class="block-title">
											
											<h2>ดูในภาษาอื่น&nbsp;<a href="/press/en/110479/Nova-Minerals-Limited-(en)-110479.html" title="5291"><img src="/images/flags/engl0002.gif" border="0" width="20" height="14" alt="5291" /></a>
<a href="/press/cs/38702/Nova-Minerals-Limited-(zh-Hans)-38702.html" title="426"><img src="/images/flags/chi.gif" border="0" width="20" height="14" alt="426" /></a>
<a href="/press/fr/33786/Nova-Minerals-Limited-(fr)-33786.html" title="399"><img src="/images/flags/fra.gif" border="0" width="20" height="14" alt="399" /></a>
<a href="/press/es/36226/Nova-Minerals-Limited-(es)-36226.html" title="356"><img src="/images/flags/spa.gif" border="0" width="20" height="14" alt="356" /></a>
<a href="/press/kr/148928/Nova-Minerals-Limited-(ko)-148928.html" title="348"><img src="/images/flags/kore0002.gif" border="0" width="20" height="14" alt="348" /></a>
<a href="/press/ja/35869/Nova-Minerals-Limited-(ja)-35869.html" title="343"><img src="/images/flags/japa0002.gif" border="0" width="20" height="14" alt="343" /></a>
<a href="/press/de/63241/Nova-Minerals-Limited-(de)-63241.html" title="338"><img src="/images/flags/deutsche.gif" border="0" width="20" height="14" alt="338" /></a>
<a href="/press/br/32813/Nova-Minerals-Limited-(pt)-32813.html" title="303"><img src="/images/flags/bra.gif" border="0" width="20" height="14" alt="303" /></a>
<a href="/press/ru/32790/Nova-Minerals-Limited-(ru)-32790.html" title="253"><img src="/images/flags/rus.gif" border="0" width="20" height="14" alt="253" /></a>
<a href="/press/id/55825/Nova-Minerals-Limited-(id)-55825.html" title="232"><img src="/images/flags/indo.gif" border="0" width="20" height="14" alt="232" /></a>
<a href="/press/th/33796/Nova-Minerals-Limited-(th)-33796.html" title="231"><img src="/images/flags/thai.gif" border="0" width="20" height="14" alt="231" /></a>
&nbsp;(8520)</h2>
										</div>
										<div class="block-content">

											<div class="comment-block">
							
												<div class="no-comment-block">
                                                <img src="//chart.googleapis.com/chart?chs=540x280&chd=t:62,5,4,4,4,4,3,5,3,4,3&cht=p3&chdlp=b&chl=5,291|426|343|348|338|356|232|399|231|303|253&chco=ff0000,00ff00,ff00ff,ffff0f,f0f0f0,f0ff0f,0000ff,ff00ff,00ff00,0000ff,000fff&chdl=ภาษาอังกฤษ|จีนประยุกต์|ภาษาญี่ปุ่น|ภาษาเกาหลี|ภาษาเยอรมัน|ภาษาสเปน|อินโดนีเซีย|ฝรั่งเศส|ไทย|โปรตุเกส|รัสเซีย" />
												</div>

											</div>

										</div>
                                        

									</div>

								<!-- END .content-block -->
								</div>

							<!-- END .single-block -->
							</div>

						<!-- END .main-page -->
						</div>
						
						<!-- BEGIN .main-sidebar -->
						<div class="main-sidebar right">


                            
							
							<!-- BEGIN .widget -->
							<div class="widget">

								<div class="banner">
                                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ABN Newswire 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8646679268884814"
     data-ad-slot="1996361328"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                                </div>
							<!-- END .widget -->
							</div>


                            							<!-- BEGIN .widget -->
							<div class="widget">
								<h3>Nova Minerals Limited</h3>
								<div class="widget-articles">
									<ul>
										<li>
											<div class="article-photo">
												<a href="/press/th/33757/Nova-Minerals-Limited-(ASX-NVA)-Snow-Lake-Lithium-Update-33757.html" class="hover-effect"><img src="//media.abnnewswire.net/topimg/th/33757_01_t.jpg" alt="" width="60" /></a>
											</div>
											<div class="article-content">
												<h4><a href="/press/th/33757/Nova-Minerals-Limited-(ASX-NVA)-Snow-Lake-Lithium-Update-33757.html">Nova Minerals Limited (ASX:NVA) Snow Lake Lithium Update</a></h4>
												<span class="meta">
													<span class="icon-text">&#128340;</span>2021.12.01&nbsp;&nbsp;10:08
												</span>
											</div>
										</li>
									</ul>
                                    <br /><a href="/companies/th/30814/Nova-Minerals-Limited-30814.html" class="more">บทความอื่น ๆ</a>
								</div>
							<!-- END .widget -->
							</div>


							
							<!-- BEGIN .widget -->
		
							<div class="widget">
								<h3>สื่อสังคม</h3>
								<div class="widget-social">
									<div class="social-bar">
                                        <a href="//www.facebook.com/abnnewswire" target="_blank"><img src="/images/buts/facebook-social.png" /></a>
										
										<a href="//twitter.com/ABN_Newswire" target="_blank"><img src="/images/buts/twitter-social.png" /></a>
										<a href="//www.linkedin.com/groups/ABN-Newswire-3478444" target="_blank"><img src="/images/buts/linkedin-social.png" /></a>
                                        <a href="//www.youtube.com/abnnewswire" target="_blank"><img src="/images/buts/youtube-social.png" /></a>

										
									</div>
      

 
<a class="twitter-timeline" data-height="800" href="https://twitter.com/novaminerals">Tweets </a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 

								</div>
							<!-- END .widget -->
							</div>	
                            
						<!-- END .main-sidebar -->
						</div>

						<div class="clear-float"></div>

					</div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>
			
			<!-- BEGIN .footer -->
			<div class="footer">
				
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<ul class="right">
						<li><a href="/Media_Partners_all.asp?lang=_th">พันธมิตรทางสือ</a></li>
						<li><a href="http://www.abnnewswire.com/index.asp?lang=_th">เกี่ยวกับเรา</a></li>
                        
                            <li><a href="http://www.abnnewswire.com/contact.asp">ติดต่อเรา</a></li>
                        
						
                        <li><a href="//reach.abnnewswire.net/login.asp?lang=_th">ส่งกดตอนนี้</a></li>
					</ul>

					<a href="/index.asp?lang=_th" class="logo-footer"><img src="/common/logos/000033.png" alt="ABN Newswire | abnnewswire.net" /></a>
					
					<p>&copy; 2022 ABN Newswire. All Rights reserved.</p>
					
				<!-- END .wrapper -->
				</div>	
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>

		<!-- Scripts -->
		<!--script type="text/javascript" src="/jscript/jquery-latest.min.js"></!--script-->
		<script type="text/javascript" src="/jscript/theme-scripts.js"></script>
		<script type="text/javascript" src="/jscript/lightbox.js"></script>

	<!-- END body -->
    <!-- smartlook includes --> 
    <script type="text/javascript"> 
     //   var issuuConfig = { 
     //       guid: "24049754-dfb6-413c-a3a5-95fbe230cb63", 
     //       domain: "*.abnnewswire.net" 
     //   }; 
    </script> 
    <script type="text/javascript"> 
    //    document.write(unescape("%3Cscript src='http://static.issuu.com/smartlook/ISSUU.smartlook.js' type='text/javascript'%3E%3C/script%3E")); 
    </script> 
    <!-- end smartlook includes --> 
    <div class="overlay"></div>
    <!-- Popup Area  -->
    <div class="pup-up-area">

        <!-- Start first Popup -->
        <div class="popup first-popup">
            <div class="popup-content">

                <div class="title-area text-center">
                    <h3>Thanks For Visiting</h3>
                    <h3>Are you an:</h3>
                </div>
                <div class="select-type-area">
                    <div class="input">
                        <div class="checkboxes">
                            <div class="checkbox">
                                <input id="sel-investor" name="select-type" type="radio">
                                <label for="sel-investor">INVESTOR</label>
                            </div>
                            <div class="checkbox">
                                <input id="sel-company" name="select-type" type="radio">
                                <label for="sel-company">PUBLIC COMPANY</label>
                            </div>
                            <div class="checkbox">
                                <input id="sel-other" name="select-type" type="radio">
                                <label for="sel-other">OTHER</label>
                            </div>
                        </div>

                    </div>
                </div>
                <div class="button-area text-center mtb20">
                    <button class="custom-button" id="goselectedstyle">GO</button>
                </div>
            </div>
        </div>
        <!-- End first Popup -->

        <!-- Start A Popup -->
        <div class="popup a-popup">
            <div class="popup-content">

                <div class="title-area text-center">
                    <h3>Would you like to get email alerts about this company or industry?</h3>
                </div>
                <div class="select-type-area">
                    <div class="input">
                        <div class="checkboxes">
                            <div class="checkbox">
                                <input id="sel-company-1" name="company-type" type="radio">
                                <label for="sel-company-1">THIS COMPANY</label>
                            </div>
                            <div class="checkbox">
                                <input id="sel-company-2" name="company-type" type="radio">
                                <label for="sel-company-2">THIS INDUSTRY</label>
                            </div>
                            <div class="checkbox">
                                <input id="sel-company-3" name="company-type" type="radio">
                                <label for="sel-company-3">NO THANKS</label>
                            </div>
                        </div>

                    </div>
                </div>
                <div class="button-area text-center mtb20">
                    <button class="custom-button" id="submitcompany">SUBMIT</button>
                </div>
            </div>
        </div>
        <!-- End A Popup -->

        <!-- Start B Popup -->
        <div class="popup b-popup">
            <div class="popup-content">

                <div class="title-area text-center">
                    <h3>Do you need wide exposure for your company news?</h3>
                </div>
                <div class="select-type-area">
                    <div class="input">
                        <div class="checkboxes">
                            <div class="checkbox">
                                <input id="sel-b-yes" name="select-b" type="radio">
                                <label for="sel-b-yes">YES I DO</label>
                            </div>
                            <div class="checkbox">
                                <input id="sel-b-no" name="select-b" type="radio">
                                <label for="sel-b-no">NO THANKS</label>
                            </div>
                        </div>

                    </div>
                </div>
                <div class="button-area text-center mtb20">
                    <button class="custom-button" id="submitselectb">SUBMIT</button>
                </div>
            </div>
        </div>
        <!-- End B Popup -->

        <!-- Start result Popup -->
        <div class="popup result-popup">
            <div class="popup-content">
                <input type="hidden" id="submitvalue" />
                <input type="hidden" id="sectorids" value="64,108,112,163,187,191,197,198,202,221,232,234" />
                <input type="hidden" id="companyids" value="30814" />
                <input type="hidden" id="languageid" value="th" />
                <div class="title-area text-center">
                    <h3>Great!</h3>
                </div>
                <div class="m3050">
                    <div class="row mb20">
                        <div class="col-md-2">
                            <label for="name">NAME</label>
                        </div>
                        <div class="col-md-10">
                            <input id="name" type="text" placeholder="please, write your name ..." />
                        </div>
                    </div>
                    <div class="row">
                        <div class="col-md-2">
                            <label for="email">EMAIL</label>
                        </div>
                        <div class="col-md-10">
                            <input id="email" type="text" placeholder="please, write your email ..." />
                        </div>
                    </div>
                </div>
                <div class="button-area text-center mtb20">
                    <button class="custom-button" id="submitresult">SUBMIT</button>
                </div>
            </div>
        </div>
        <!-- End result Popup -->


    </div>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js"></script>
    <script src="/jscript/popscript.js"></script>
	</body>
<!-- END html -->
</html>

